RE: Maxxer 300 springt nicht an.

#31 von CRUSHER , 14.10.2014 06:23

Dafür habe ich doch eigentlich den anderen Schlauch am Vergaser oder ist dieser nur für das ablaufen wenn ich die Ablassschraube aufdrehen?


CRUSHER  
CRUSHER

Beiträge: 38
Punkte: 38
Registriert am: 11.08.2014


RE: Maxxer 300 springt nicht an.

#32 von kamy , 14.10.2014 06:28

Wenn da 2 sind die bis nach unten gehen kann das schon sein.
An meiner 500er ist nur einer.


-----------------------------------------------------
Andre's Eintopfzerknalltrieblinge (klick auf den roten Link):
kamy`s MXU 500 IRS LoF DX
oder
kamy's MXU 500 IRS " Batman Edition "
Ich bin nicht da,bin mich suchen gegangen!
Wenn ich wieder da bin bevor ich zurück komme,
sagt mir ich soll auf mich warten!


 
kamy

Beiträge: 5.912
Punkte: 265
Registriert am: 14.06.2011


RE: Maxxer 300 springt nicht an.

#33 von CRUSHER , 14.10.2014 06:30

Der 2 der am Ende so abgeknickt ist also der auf dem Bild, ist nicht lang genug um bis nach ganz unten zu gehen. Normalerweise sind die Schläuche für Entlüften doch auch nicht wie ein L am Ende oder?


CRUSHER  
CRUSHER

Beiträge: 38
Punkte: 38
Registriert am: 11.08.2014


RE: Maxxer 300 springt nicht an.

#34 von dede , 14.10.2014 07:34

Geht der Schlauch oberhalb vom Vergaser raus?


dede  
dede

Beiträge: 364
Punkte: 364
Registriert am: 06.09.2012


RE: Maxxer 300 springt nicht an.

#35 von CRUSHER , 14.10.2014 07:41

Nein hinten auf der anderen Seite. Auf der Seite liegt auch mein Choke


CRUSHER  
CRUSHER

Beiträge: 38
Punkte: 38
Registriert am: 11.08.2014


RE: Maxxer 300 springt nicht an.

#36 von dede , 14.10.2014 08:02

Könnte mir jetzt vorstellen, das du den zur Belüftung des Vergasers meinst. Probiert mal, ob du da einen Luftzug spürst, wenn das quad läuft und du am gas spielst


dede  
dede

Beiträge: 364
Punkte: 364
Registriert am: 06.09.2012


RE: Maxxer 300 springt nicht an.

#37 von CRUSHER , 14.10.2014 11:11

Werde ich mal testen sobald ich zuhause bin.


CRUSHER  
CRUSHER

Beiträge: 38
Punkte: 38
Registriert am: 11.08.2014


RE: Maxxer 300 springt nicht an.

#38 von kamy , 14.10.2014 12:04

Oder ein ordentliches Bild wo der Vergaser und der/die Schläuche zu sehen sind


-----------------------------------------------------
Andre's Eintopfzerknalltrieblinge (klick auf den roten Link):
kamy`s MXU 500 IRS LoF DX
oder
kamy's MXU 500 IRS " Batman Edition "
Ich bin nicht da,bin mich suchen gegangen!
Wenn ich wieder da bin bevor ich zurück komme,
sagt mir ich soll auf mich warten!


 
kamy

Beiträge: 5.912
Punkte: 265
Registriert am: 14.06.2011


RE: Maxxer 300 springt nicht an.

#39 von CRUSHER , 14.10.2014 15:28

Was nun eben komisch ist, dass mein Quad Beim Gas geben ab so Ca 10km/h anfängt zu ruckeln...


CRUSHER  
CRUSHER

Beiträge: 38
Punkte: 38
Registriert am: 11.08.2014


RE: Maxxer 300 springt nicht an.

#40 von CRUSHER , 14.10.2014 18:55

Ok der Schlauch is gelöst. Ist normal, dass er dort nur hängt.
Nun aber eine andere Sache zum ruckeln: Liegt an meiner Kette da diese zu sehr hängt.
Nun aber meine Frage: Wie spanne ich dieses verflixte Ding? Ich sehe einfach nichts zu spannen der Kette.


CRUSHER  
CRUSHER

Beiträge: 38
Punkte: 38
Registriert am: 11.08.2014


   

oel Verbrauch maxxer 450i
Achsmuttern fest.?

Xobor Erstelle ein eigenes Forum mit Xobor
Datenschutz