RE: Maxxer 300 springt nicht an.

#11 von kamy , 12.10.2014 19:35

Dreht der Starter denn beim Startversuch?


-----------------------------------------------------
Andre's Eintopfzerknalltrieblinge (klick auf den roten Link):
kamy`s MXU 500 IRS LoF DX
oder
kamy's MXU 500 IRS " Batman Edition "
Ich bin nicht da,bin mich suchen gegangen!
Wenn ich wieder da bin bevor ich zurück komme,
sagt mir ich soll auf mich warten!


 
kamy

Beiträge: 5.905
Punkte: 265
Registriert am: 14.06.2011


RE: Maxxer 300 springt nicht an.

#12 von CRUSHER , 12.10.2014 19:43

Nein er dreht sich nicht...


CRUSHER  
CRUSHER

Beiträge: 38
Punkte: 38
Registriert am: 11.08.2014


RE: Maxxer 300 springt nicht an.

#13 von kamy , 12.10.2014 20:16

Wenn's die dicke Startersicherung und das Relais nicht sind ...


... ich schiebe ...


-----------------------------------------------------
Andre's Eintopfzerknalltrieblinge (klick auf den roten Link):
kamy`s MXU 500 IRS LoF DX
oder
kamy's MXU 500 IRS " Batman Edition "
Ich bin nicht da,bin mich suchen gegangen!
Wenn ich wieder da bin bevor ich zurück komme,
sagt mir ich soll auf mich warten!


 
kamy

Beiträge: 5.905
Punkte: 265
Registriert am: 14.06.2011


RE: Maxxer 300 springt nicht an.

#14 von Klonkrieger , 12.10.2014 23:36

Hallo,
Wenn der Anlasser nicht dreht und im Cockpit kein Neutral angezeigt wird, kann ein zusammenhang nicht ausgeschlossen werden.
Welche Kabel und Stecker sind denn lose?
Vieleicht mal ein Bild machen und dann kann man im Schaltplan nachsehen.
Evtl. Stecker von Schaltgerät für die Anlassersperre abgezogen.


-------------------------------------------
Haben wir heut schon Vollgas gehabt?
(Werner zu Andi)

Gruß,
Ecki


 
Klonkrieger

Beiträge: 62
Punkte: 53
Registriert am: 07.08.2014


RE: Maxxer 300 springt nicht an.

#15 von dede , 13.10.2014 06:18

Kontrollier mal, ob auf der Kontrolleinheit für die Fahrstufe beide Stecker drauf sind. Das sitzt neben dem Anlasserrelais


dede  
dede

Beiträge: 364
Punkte: 364
Registriert am: 06.09.2012


RE: Maxxer 300 springt nicht an.

#16 von CRUSHER , 13.10.2014 09:38

Hier die Bilder der Stecker.
IMAG0083.jpg - Bild entfernt (keine Rechte)
IMAG0084.jpg - Bild entfernt (keine Rechte)


CRUSHER  
CRUSHER

Beiträge: 38
Punkte: 38
Registriert am: 11.08.2014

zuletzt bearbeitet 13.10.2014 | Top

RE: Maxxer 300 springt nicht an.

#17 von dede , 13.10.2014 11:25

Die sollten mal schnell auf die Kontrolleinheit für die Fahrstufe dann läuft das quad auch wieder


dede  
dede

Beiträge: 364
Punkte: 364
Registriert am: 06.09.2012


RE: Maxxer 300 springt nicht an.

#18 von CRUSHER , 13.10.2014 12:25

Sorry für meine "Dummheit" aber durch Fehler lernt man.
Bin mit der Technik/Elektrik unerfahren, lerne dafür aber schnell :D
Jetzt nur meine Frage wo liegt die Kontrolleinheit?


CRUSHER  
CRUSHER

Beiträge: 38
Punkte: 38
Registriert am: 11.08.2014


RE: Maxxer 300 springt nicht an.

#19 von dede , 13.10.2014 12:28

Neben dem anlasserrelais. Das solltest du eigentlich direkt sehen


dede  
dede

Beiträge: 364
Punkte: 364
Registriert am: 06.09.2012


RE: Maxxer 300 springt nicht an.

#20 von CRUSHER , 13.10.2014 12:37

Entschuldigung aber ich sehe einfach nichts... :(

IMAG0086.jpg - Bild entfernt (keine Rechte)


CRUSHER  
CRUSHER

Beiträge: 38
Punkte: 38
Registriert am: 11.08.2014


   

oel Verbrauch maxxer 450i
Achsmuttern fest.?

Xobor Erstelle ein eigenes Forum mit Xobor
Datenschutz