RE: Maxxer 300 springt nicht an.

#51 von kamy , 16.10.2014 13:25

Der linke ohne Bogen ist der Überlauf/Ablassschlauch
Der andere sieht vom Anschlussort nach Unterdruckschlauch aus.

Dann sollte er aber nicht offen bleiben sonst zieht er da Dreck in den Vergaser/Motor.
Oder gehört der zum Sekudärluftsystem ...?


-----------------------------------------------------
Andre's Eintopfzerknalltrieblinge (klick auf den roten Link):
kamy`s MXU 500 IRS LoF DX
oder
kamy's MXU 500 IRS " Batman Edition "
Ich bin nicht da,bin mich suchen gegangen!
Wenn ich wieder da bin bevor ich zurück komme,
sagt mir ich soll auf mich warten!


 
kamy

Beiträge: 5.912
Punkte: 265
Registriert am: 14.06.2011


RE: Maxxer 300 springt nicht an.

#52 von CRUSHER , 16.10.2014 14:04

Also ich spüre keine Zug wenn der Motor an ist und ich an den Schlauch fasse.
Mein Vater meinte auch, dass es der Unterdruckschlauch sein könnte.
Leider weiß ich nicht genau, wo ich diesen "einstecken" muss.
Habe davor den Schlauch auch noch nicht bemerkt. (Dass er so offen ist)


CRUSHER  
CRUSHER

Beiträge: 38
Punkte: 38
Registriert am: 11.08.2014


RE: Maxxer 300 springt nicht an.

#53 von kamy , 16.10.2014 14:20

Wenn er keine Funktion hat Schraube in den Schlauch stecken und Kabelbinder drum.

Hast du denn noch das Abgasventil drin?


-----------------------------------------------------
Andre's Eintopfzerknalltrieblinge (klick auf den roten Link):
kamy`s MXU 500 IRS LoF DX
oder
kamy's MXU 500 IRS " Batman Edition "
Ich bin nicht da,bin mich suchen gegangen!
Wenn ich wieder da bin bevor ich zurück komme,
sagt mir ich soll auf mich warten!


 
kamy

Beiträge: 5.912
Punkte: 265
Registriert am: 14.06.2011


RE: Maxxer 300 springt nicht an.

#54 von CRUSHER , 16.10.2014 14:28

Muss ich leider alles später nachschauen.
Bei mir schüttet es gerade ohne Ende.

So hat aufgehört zu regnen :D
Wo genau ist das Abgasventil?

Entschuldigung aber habe noch nicht so lange mein Quad und kenne mich daher kein bisschen aus :P


CRUSHER  
CRUSHER

Beiträge: 38
Punkte: 38
Registriert am: 11.08.2014

zuletzt bearbeitet 16.10.2014 | Top

RE: Maxxer 300 springt nicht an.

#55 von Mätzchen , 16.10.2014 17:34

Das müsste der Be/Entlüftungsschlauch für die Schwimmkammer sein.
Bei mir ist der nach oben Richtung Luftfilterkasten verlegt.


Mätzchen  
Mätzchen

Beiträge: 54
Punkte: 54
Registriert am: 23.08.2014


RE: Maxxer 300 springt nicht an.

#56 von CRUSHER , 16.10.2014 19:20

Mit verlegt meinst du auch angeschlossen ?


CRUSHER  
CRUSHER

Beiträge: 38
Punkte: 38
Registriert am: 11.08.2014


RE: Maxxer 300 springt nicht an.

#57 von Mätzchen , 16.10.2014 19:50

Nein ist offen. Nirgends angeschlossen.


Mätzchen  
Mätzchen

Beiträge: 54
Punkte: 54
Registriert am: 23.08.2014


RE: Maxxer 300 springt nicht an.

#58 von CRUSHER , 16.10.2014 20:30

Nächstes Problem leute... :(
Hatte ja meine Batterie gewechselt, da ich "dachte", dass meine alte den Geist aufgegeben hat.
Nun heute wieder gefahren, gerade eben nochmal so ca. 1 Stunde. Kurz bevor ich zuhause war merk ich schon wieder: Ok Blinker gehen nicht.
Bin also schnell nach Hause und mein Quad springt wieder nicht an.
Würde sagen: Lichtmaschine geht nicht, Kabel für Lichtmaschine oder wenn die Lichtmaschine eine Sicherung hat die Sicherung?


CRUSHER  
CRUSHER

Beiträge: 38
Punkte: 38
Registriert am: 11.08.2014


RE: Maxxer 300 springt nicht an.

#59 von dede , 16.10.2014 21:34

Welche Spannung liegt denn an, wenn das quad läuft?


dede  
dede

Beiträge: 364
Punkte: 364
Registriert am: 06.09.2012


RE: Maxxer 300 springt nicht an.

#60 von CRUSHER , 16.10.2014 21:49

Vorher waren es 12v


CRUSHER  
CRUSHER

Beiträge: 38
Punkte: 38
Registriert am: 11.08.2014


   

oel Verbrauch maxxer 450i
Achsmuttern fest.?

Xobor Erstelle ein eigenes Forum mit Xobor
Datenschutz