E- STARTER

#1 von eugen2611 , 29.06.2016 14:47

Jay Leute bin hier ganz neu und freue mich schon auf euch hab auch ein kleines Problem hab gesehen das es das Thema bereits gibt allerdings mach mein Starter keine Geräusche Schlüssel rein estarter gedrückt und nix kein Geräusch nix woran kann das liegen Batterie ist neu vor 2 Wochen gewechselt ach ja hab einen kymco MSU 250 und per seilstartet er eigentlich Problem los


eugen2611  
eugen2611

Beiträge: 8
Punkte: 5
Registriert am: 29.06.2016

zuletzt bearbeitet 29.06.2016 | Top

RE: E- STARTER

#2 von kamy , 29.06.2016 15:52

Guck dir mal die Sicherung am Startrelais an.


-----------------------------------------------------
Andre's Eintopfzerknalltrieblinge (klick auf den roten Link):
kamy`s MXU 500 IRS LoF DX
oder
kamy's MXU 500 IRS " Batman Edition "
Ich bin nicht da,bin mich suchen gegangen!
Wenn ich wieder da bin bevor ich zurück komme,
sagt mir ich soll auf mich warten!


 
kamy

Beiträge: 5.858
Punkte: 265
Registriert am: 14.06.2011


RE: E- STARTER

#3 von eugen2611 , 29.06.2016 17:16

Wo finde ich die


eugen2611  
eugen2611

Beiträge: 8
Punkte: 5
Registriert am: 29.06.2016


RE: E- STARTER

#4 von kamy , 29.06.2016 17:44

Also bei der 500et ist das unter der Sitzbank Nähe Batterie.

Wo's bei der 250er/300er sitzt kann ich dir nicht sagen ...


-----------------------------------------------------
Andre's Eintopfzerknalltrieblinge (klick auf den roten Link):
kamy`s MXU 500 IRS LoF DX
oder
kamy's MXU 500 IRS " Batman Edition "
Ich bin nicht da,bin mich suchen gegangen!
Wenn ich wieder da bin bevor ich zurück komme,
sagt mir ich soll auf mich warten!


 
kamy

Beiträge: 5.858
Punkte: 265
Registriert am: 14.06.2011

zuletzt bearbeitet 29.06.2016 | Top

RE: E- STARTER

#5 von Hank , 29.06.2016 18:48

...in der selben Gegend!


 
Hank

Beiträge: 1.621
Punkte: 605
Registriert am: 07.10.2009


RE: E- STARTER

#6 von eugen2611 , 29.06.2016 21:17

Ok alles klar danke werde es mal morgen testen und melde mich danach wider


eugen2611  
eugen2611

Beiträge: 8
Punkte: 5
Registriert am: 29.06.2016


RE: E- STARTER

#7 von Quaddelralle , 30.06.2016 09:57

... oder Start-Schalter defekt.


Grüße Ralle
_______________________________________________________________________________
ehemals Maxxer 300 '06, jetzt Renegade 1000 xxc in schwarz, denn schwarz find' ich geil.


 
Quaddelralle

Beiträge: 710
Punkte: 511
Registriert am: 29.04.2009


RE: E- STARTER

#8 von trastro , 29.07.2016 14:44

Das gleiche Problem hatte ich auch.habe den Schalter auseinandergebaut und die Lötstellen überprüft und neu gemacht.
und siehe da,es funktioniert wieder


 
trastro

Beiträge: 22
Punkte: 22
Registriert am: 04.08.2013


RE: E- STARTER

#9 von Quad ohne Ahnung , 21.04.2017 16:46

Hallo zusammen,
ich habe auch Probleme mit dem E- Starter. Nachdem ich Batterie neu gemacht habe, könnte ich einige Tage ganz normal fahren und starten. Dann plötzlich am WE nach einigen Starts blieb der E- Starter plötzlich ohne einen Mucks. Ich habe die drei Sicherungen kontrolliert = alle ok. Dann habe ich das Anlaufrelaise mit einem Kabel überbrückt. Die mxu machte dabei den Versuch zu Starten (Anlasser Geräuch) also dachte ich, dass das Anlasser Relais defekt ist und habe ein neues bestellt. Dies habe ich nun eingebaut und leider macht der E- Starter immer noch keinen Mucks :-((
Hat noch jemand einen Tip was ich machen / prüfen kann. Danke schon mal

VG QoA


Quad ohne Ahnung  
Quad ohne Ahnung

Beiträge: 29
Punkte: 29
Registriert am: 08.04.2016


RE: E- STARTER

#10 von kamy , 21.04.2017 17:35

Dann solltest du mal die Batterie laden!

Wenn du mit der neuen Batterie keine längere Strecke gefahren bist ist sie jetzt leer.

Im Standgas wird die Batterie kaum geladen und Starten braucht am meisten Strom.


-----------------------------------------------------
Andre's Eintopfzerknalltrieblinge (klick auf den roten Link):
kamy`s MXU 500 IRS LoF DX
oder
kamy's MXU 500 IRS " Batman Edition "
Ich bin nicht da,bin mich suchen gegangen!
Wenn ich wieder da bin bevor ich zurück komme,
sagt mir ich soll auf mich warten!


 
kamy

Beiträge: 5.858
Punkte: 265
Registriert am: 14.06.2011


   

Beleuchtung an MXU geht nicht u. Quad springt nicht an
Kymco MXU250 15A Main Sicherung fliegt ständig raus

Xobor Erstelle ein eigenes Forum mit Xobor