RE: E- STARTER

#21 von Quad ohne Ahnung , 22.04.2017 18:54

Habe den Schalter mal aufgemacht und die etwas verhunzte Isolierung gereinigt und den Stift damit wieder gangbar gemacht. Siehe da, klappt alles wieder.
Auf den Bremshebel wäre ich glaube ich nicht gekommen. Habe das zufällig in einem anderen Thread gefunden. Trotzdem Danke für eure Unterstützung.
Schönes Wochenende
VG QoA


Quad ohne Ahnung  
Quad ohne Ahnung

Beiträge: 29
Punkte: 29
Registriert am: 08.04.2016


RE: E- STARTER

#22 von eugen2611 , 10.01.2018 16:55

Hay Leute hab immer noch das selbe Problem es startet einfach nicht per e-Starter hab jetzt alles möglich getestet Anlasser geht anlasserrelais geht auch der Startschalter heute auseinander genommen Funke ist auch da hab mit nem Mikrometer die Leitungen gecheckt von Start Knopf zu Batterie zum Relais 12 v und Relais zum Anlasser auch 12 v und wenn ich den Start Knopf drücke kleckert auch das Relais aber es passiert sonst garnix
MfG Eugen


eugen2611  
eugen2611

Beiträge: 8
Punkte: 5
Registriert am: 29.06.2016


RE: E- STARTER

#23 von Hank , 10.01.2018 18:18

Unterspannung - Batterie entladen oder kaputt. Mess mal die Spannung während eines Startvorgangs - nimm dazu einen Voltmeter, mit dem Mikrometer geht es schlecht...


 
Hank

Beiträge: 1.621
Punkte: 605
Registriert am: 07.10.2009


RE: E- STARTER

#24 von eugen2611 , 10.01.2018 18:50

Gehts mit nem multimeter?


eugen2611  
eugen2611

Beiträge: 8
Punkte: 5
Registriert am: 29.06.2016


RE: E- STARTER

#25 von Hank , 10.01.2018 22:03

Falls der Spannung in Volt messen kann - ja!


 
Hank

Beiträge: 1.621
Punkte: 605
Registriert am: 07.10.2009


RE: E- STARTER

#26 von eugen2611 , 11.01.2018 09:43

Wenn er aus ist 12 V beim starten teste ich mal heute


eugen2611  
eugen2611

Beiträge: 8
Punkte: 5
Registriert am: 29.06.2016


RE: E- STARTER

#27 von mahut , 18.04.2018 20:08

bei mir das Selbe. Will die Maxxer 250 starten aber es dreht sich nichts. Licht und Blinker funktionieren. Unter der Sitzbank "ratert" nur ein Relais. Kann das Anlasserrelais defekt sein?
Kann mir jemand einen Tip geben? kann hier leider kein Video hochladen


mahut  
mahut

Beiträge: 55
Punkte: 13
Registriert am: 29.03.2009

zuletzt bearbeitet 18.04.2018 | Top

RE: E- STARTER

#28 von Hank , 18.04.2018 21:09

Immer erst eine Frage stellen ohne erst den Thread durchzulesen - ist ja auch bequemer als selber zu denken!

Hank


PS: manch mal nervt mich diese Selbstbedienungsmentalität! Trotzdem einen Tipp: versuchs mal mit der Antwort 23 - die könnte passen. Ausprobieren mußt du's selber.


 
Hank

Beiträge: 1.621
Punkte: 605
Registriert am: 07.10.2009


RE: E- STARTER

#29 von mahut , 18.04.2018 21:35

Danke für die Antwort. Natürlich hab ich deine als auch die anderen Antworten gelesen. Aber was is denn die Schlussfolgerung aus der Antwort 23, sprich deiner? Wenn ich es messe und ein Ergebniss habe. Ab wann ist die Batterie kaputt? Ab wann entladen? Ab welchen Wert kann man von etwas anderen ausgehen?


mahut  
mahut

Beiträge: 55
Punkte: 13
Registriert am: 29.03.2009


RE: E- STARTER

#30 von Hank , 19.04.2018 02:22

...dann mess einfach und gib uns das Ergebnis! Wenn's unter der Sitzbank beim Starten nur "rattert" ist das ein Anzeichen für zu "schwache" Batterie. Sie hat nicht genug Kraft, den Kontakt zu halten, er fällt wieder ab und zieht sofort wieder an (schematisch gesehen). Durch das schnelle aneinanderfolgen dieses Vorgangs entsteht dieses typische Geräusch.
Du kannst jetzt ein paar Messungen unter verschiedenen Belastungszuständen machen, aus deren Ergebnis man Schlüsse ziehen kann. Man kann auch zur Werkstatt gehen und die Batterie "unter Last messen lassen. Man kann es auch mit Fremdstart versuchen um die Batterie als Fehlerquelle auszuschließen.


 
Hank

Beiträge: 1.621
Punkte: 605
Registriert am: 07.10.2009


   

Beleuchtung an MXU geht nicht u. Quad springt nicht an
Kymco MXU250 15A Main Sicherung fliegt ständig raus

Xobor Erstelle ein eigenes Forum mit Xobor