RE: Motorprobleme beim UXV 500

#41 von radi , 20.03.2020 19:57

So stramm auch wieder nicht, keine Gewalt anwenden wenn es nicht geht sonst kann der Sitz im Vergaser beschädigt werden. Wie rum war die denn drin als du sie ausgebaut hast?


radi  
radi

Beiträge: 206
Registriert am: 28.06.2018


RE: Motorprobleme beim UXV 500

#42 von christophers6133 , 20.03.2020 21:39

Das weiß ich nicht mehr die hing erst fest, und lag dann später im Ultraschallbad...

Was haltet ihr von der Theorie mit dem verschlissenen Motor?


christophers6133  
christophers6133

Beiträge: 27
Registriert am: 14.03.2020


RE: Motorprobleme beim UXV 500

#43 von christophers6133 , 21.03.2020 11:17

Ich hoffe ihr könnt den link öffnen...

https://youtu.be/v6E0mP5YlLE

Die ganze Zeit Vollgas.


christophers6133  
christophers6133

Beiträge: 27
Registriert am: 14.03.2020


RE: Motorprobleme beim UXV 500

#44 von kamy , 21.03.2020 11:38

Für mich sieht das nach Falschluft aus.

Guck dir mal den Ansaugstutzen an ob der Risse hat und leg versuchsweise mal die Abgasrückführung still.

Du kannst auch versuchen das Leck mit Bremsenreiniger bei laufendem Motor (Standgas) zu finden.

Wenn der Motor den Bremsenreiniger ansaugt sollte die Drehzahl höher gehen.


-----------------------------------------------------
Andre's Eintopfzerknalltrieblinge (klick auf den roten Link):
kamy`s MXU 500 IRS LoF DX
oder
kamy's MXU 500 IRS " Batman Edition "
Ich bin nicht da,bin mich suchen gegangen!
Wenn ich wieder da bin bevor ich zurück komme,
sagt mir ich soll auf mich warten!


 
kamy

Beiträge: 5.880
Punkte: 265
Registriert am: 14.06.2011


RE: Motorprobleme beim UXV 500

#45 von christophers6133 , 21.03.2020 13:11

Der Ansaugstutzen ist neu, das mit bremsenreiniger hab ich auch schon gemacht, mit der abgasrückführung ist nochmal ne idee..
Danke


christophers6133  
christophers6133

Beiträge: 27
Registriert am: 14.03.2020


RE: Motorprobleme beim UXV 500

#46 von christophers6133 , 22.03.2020 11:27

Heute hat sich jemand bei mir gemeldet der die gleichen Symptome hatte und meinte bei ihm hat sich die Zündung verstellt...
An die Profis, was meint ihr zu der These?
LG
Christopher


christophers6133  
christophers6133

Beiträge: 27
Registriert am: 14.03.2020


RE: Motorprobleme beim UXV 500

#47 von radi , 22.03.2020 12:37

Auch eine Möglichkeit, aber eben nur eine von vielen. Ich hab das schon mal bei jemand gehabt da war die Zündbox defekt und die Zündverstellung ging auf Null zurück. Da ist nach einigen Kilometern plötzlich die Leistung rapide abgefallen und dann war es mit einmal wieder OK. So ging das immer wieder. Da kannst du nur den ZZP messen oder eine andere CDI testen. Sehr häufig tritt der Fehler aber nu wirklich nicht auf aber ganz ausschließen kann man es auch nicht!


radi  
radi

Beiträge: 206
Registriert am: 28.06.2018

zuletzt bearbeitet 22.03.2020 | Top

RE: Motorprobleme beim UXV 500

#48 von christophers6133 , 22.03.2020 13:30

Okay... kann mir jemand sagen wie man den zzp einstellt bei dem Ofen? 2 Markierungen übereinander stellen oder wie läuft das?
Gruß
Christopher


christophers6133  
christophers6133

Beiträge: 27
Registriert am: 14.03.2020


RE: Motorprobleme beim UXV 500

#49 von radi , 22.03.2020 13:53

Der feste ZZP, also den bei Leerlaufdrehzahl ist durch den Einbau des Pick Up fest vorgegeben. Die Verstellung bei steigender Drehzahl wird rein Elektronisch von der abgespeicherten Verstellkurve in der CDI erledigt. Einstellen kannst du da nix.


radi  
radi

Beiträge: 206
Registriert am: 28.06.2018


RE: Motorprobleme beim UXV 500

#50 von christophers6133 , 22.03.2020 14:03

Katastrophe.... :-(


christophers6133  
christophers6133

Beiträge: 27
Registriert am: 14.03.2020


   

Werkstatt Handbuch uxv 500

Xobor Erstelle ein eigenes Forum mit Xobor
Datenschutz