RE: Motorprobleme beim UXV 500

#51 von radi , 22.03.2020 15:29

Du musst erst mal raus finden wodurch die Probleme verursacht werden. Es nützt ja nix wenn du einmal auf der Kraftstoffseite und einmal auf der Elektrikseite suchst, nur weil du gelesen hast das jemand mit der Zündung Probleme hatte. Das ist zwar auch möglich, aber doch ausgesprochen selten.


radi  
radi

Beiträge: 295
Registriert am: 28.06.2018


RE: Motorprobleme beim UXV 500

#52 von christophers6133 , 22.03.2020 17:38

Okay. So wie es aussieht bekomme ich jetzt zum Testen einen anderen Vergaser. Dann kann ich das Thema Kraftstoff nämlich abhaken..


christophers6133  
christophers6133

Beiträge: 28
Registriert am: 14.03.2020


RE: Motorprobleme beim UXV 500

#53 von radi , 22.03.2020 18:28

Super, so kommst du weiter und trittst nicht auf der Stelle.


radi  
radi

Beiträge: 295
Registriert am: 28.06.2018


RE: Motorprobleme beim UXV 500

#54 von christophers6133 , 01.07.2020 19:29

Hallo Forum.
Um das Thema hier zu Ende zu bringen,
Es lag an der Einlass Nockenwelle, die war fast rund....
Danke für eure Hilfe!


christophers6133  
christophers6133

Beiträge: 28
Registriert am: 14.03.2020


RE: Motorprobleme beim UXV 500

#55 von kampfruderer , 03.07.2020 08:22

Hallo Christopher,

danke, daß du uns die Auflösung mitgeteilt hast. Jetzt wo ich das lese, fällt mir ein, daß es in diesem Forum vor vielen Jahren schon einmal (!) diesen Fehler gab (MXU500). Die Nockenwellen der ersten Serie waren nicht haltbar genug. Kymco hat nachgebessert und seitdem halten die 500er ewig.

Welches Baujahr und Kilometerleitung hatte das UXV?

Gruß
Christian


 
kampfruderer

Beiträge: 521
Punkte: 54
Registriert am: 16.02.2011


   

Bremsscheibe und Bremsklötze hinten

Xobor Erstelle ein eigenes Forum mit Xobor
Datenschutz