Getriebe verblasen

#1 von Uwe 1964 , 20.08.2018 15:45

Hallo Zusammen,
bin schon länger abwesend weil meine MXU 700 i Bj. 2014 ausser den bekannten und disskutierten Startproblemen immer funktioniert hat. Habe auch keinen passenden Thread gefunden deshalb nicht gleich steinigen wenn es hier nicht rein passt, sorry.

Unter Volllast mit Allrad zerstörte sich mein Getriebe inkl. Gehäuse schlagartig. Gott sei Dank hielt sich die Quantität des ausgelaufenen Getriebeöls in Grenzen. Es will da keiner so richtig ran, auch der Importeuer konnte mir logischerweise keine Ferndiagnose stellen. Im Zubehörteilemarkt werden die Komponenten angeboten, mein Händler macht keine Kymco mehr, eine Anderer will mir sofort eine Polaris verkaufen, ein Dritter und Vierter winkten gleich ab und Weiden ist halt weit.

Frage:

Hat jemand schon ein gleiches Problem gehabt, das gelöst wurde? Es ist ziemleich sicher "nur" das Getriebe, ich selbst kann leider nur fahren nicht reparieren, der Motor läuft noch. Vielleicht kann sich ja ein Interessierter dem Problem annehmen, oder der Admin das Ganze in die richtige Ecke verschieben (Dankeschön).

Viele Grüße
Uwe


Uwe 1964  
Uwe 1964

Beiträge: 14
Registriert am: 20.08.2018


RE: Getriebe verblasen

#2 von kamy , 20.08.2018 16:30

Welches Getriebe?
Vorderachse , Hauptgetriebe oder Hinterachse?
Geht garkeine Fahrstufe mehr (L,H,R)?
Riemen ist noch heile?
Kupplung nimmt noch mit?


P.S.
Hab‘s in den 700er Bereich verschoben.


-----------------------------------------------------
Andre's Eintopfzerknalltrieblinge (klick auf den roten Link):
kamy`s MXU 500 IRS LoF DX
oder
kamy's MXU 500 IRS " Batman Edition "
Ich bin nicht da,bin mich suchen gegangen!
Wenn ich wieder da bin bevor ich zurück komme,
sagt mir ich soll auf mich warten!


 
kamy

Beiträge: 5.858
Punkte: 265
Registriert am: 14.06.2011

zuletzt bearbeitet 20.08.2018 | Top

RE: Getriebe verblasen

#3 von Uwe 1964 , 21.08.2018 08:42

Hallo kamy,

warum das ein zweites Mal kam, keine Ahnung, danke aber für´s Verschieben und natürlich antworten.
Ich hoffe dass ich jetzt im richtigen "Bereich" bin.

Da das Gehäuse direkt hinter dem Motor geplatzt ist vermute ich als technischer Laie dass das das Hauptgetriebe ist.
Beide Achsen haben blockiert nachdem der Motor aus war, nachdem ich den Allrad deaktiviert hatte nur noch die
hintere Achse, vorne läuft es frei.

Zum Riemen und der Kupplung kann ich leider keine Auskunft geben, vielleicht erschließt sich das ja aus dem oberen Satz?

Dazu muss ich sagen dass das oft bemängelte, ungute Geräusch beim Bremsen mit der Hinterradbremse dermaßen laut war
dass ich die Bremse zum Schluss gar nicht mehr benutzt hatte. Wenn ich die anderen Artikel zu dem Thema richtig interpretiere, also Spiel zwischen
den Zahnrädern, Verdrehen beim Bremsen usw., könnte das eventuell auch zusammen hängen, zumindest kamen die Geräusche aus derselben Ecke wie jetzt der
Defekt am Getriebe.

Uwe


Uwe 1964  
Uwe 1964

Beiträge: 14
Registriert am: 20.08.2018


RE: Getriebe verblasen

#4 von kamy , 21.08.2018 09:08

Ist das Gehäuse am Ölschauglas „geplatzt“?

Mach doch einfach mal Bilder


-----------------------------------------------------
Andre's Eintopfzerknalltrieblinge (klick auf den roten Link):
kamy`s MXU 500 IRS LoF DX
oder
kamy's MXU 500 IRS " Batman Edition "
Ich bin nicht da,bin mich suchen gegangen!
Wenn ich wieder da bin bevor ich zurück komme,
sagt mir ich soll auf mich warten!


 
kamy

Beiträge: 5.858
Punkte: 265
Registriert am: 14.06.2011


RE: Getriebe verblasen

#5 von Uwe 1964 , 21.08.2018 10:37

Nein, das Ölschauglas sitzt vorne rechts neben dem Bremspedal, es ist nicht
der Motor der defekt ist, es sei denn Motor und Getriebe sind eine Einheit, dazu
war aber das ausgetretene Öl zu sauber.

Leider habe ich keine aussagekräftigen Bilder dazu, lediglich von unten, sorry.

Das Teil steht nun bei einem Quad Händler der wenigstens gesagt hat er schaut
sich das an, im Gegensatz zu allen anderen Händlern absolute Steigerung um 100%!

Hoffe das mit dem Hochladen klappt, alle anderen Bilder sind noch unschärfer, sorry.MXU70001.jpg - Bild entfernt (keine Rechte)


Uwe 1964  
Uwe 1964

Beiträge: 14
Registriert am: 20.08.2018


RE: Getriebe verblasen

#6 von kamy , 21.08.2018 11:49

Da erkennt man leider auch nicht viel.


-----------------------------------------------------
Andre's Eintopfzerknalltrieblinge (klick auf den roten Link):
kamy`s MXU 500 IRS LoF DX
oder
kamy's MXU 500 IRS " Batman Edition "
Ich bin nicht da,bin mich suchen gegangen!
Wenn ich wieder da bin bevor ich zurück komme,
sagt mir ich soll auf mich warten!


 
kamy

Beiträge: 5.858
Punkte: 265
Registriert am: 14.06.2011


RE: Getriebe verblasen

#7 von Uwe 1964 , 21.08.2018 11:51

Absolut richtig, ich warte eben was der Händler sagt, danke trotzdem für die Mühe :-)


Uwe 1964  
Uwe 1964

Beiträge: 14
Registriert am: 20.08.2018


RE: Getriebe verblasen

#8 von Spirit , 21.08.2018 15:05

Du meinst das Loch hinter dem gelochten Längsträger? So etwas habe ich auch noch nicht bei einem ATV gesehen. Ohne das Gehäuse aufzumachen, wird man die Ursache nicht finden.


Spirit  
Spirit

Beiträge: 600
Punkte: 38
Registriert am: 02.08.2012


RE: Getriebe verblasen

#9 von kamy , 21.08.2018 15:10

Und Gehäuse aufmachen bedeutet den Kompletten Motor/Getriebe zerlegen.

Wird nen schickes 3D Puzzel.


-----------------------------------------------------
Andre's Eintopfzerknalltrieblinge (klick auf den roten Link):
kamy`s MXU 500 IRS LoF DX
oder
kamy's MXU 500 IRS " Batman Edition "
Ich bin nicht da,bin mich suchen gegangen!
Wenn ich wieder da bin bevor ich zurück komme,
sagt mir ich soll auf mich warten!


 
kamy

Beiträge: 5.858
Punkte: 265
Registriert am: 14.06.2011


RE: Getriebe verblasen

#10 von Uwe 1964 , 21.08.2018 15:35

Ja sehe ich auch so, jetzt warte ich einfach mal den 21.09 ab da hat sich der Händler das eingeplant und wird einen Kostenvorschlag erstellen. Ich habe mich schon damit abgefunden eine gleiche, gebrauchte Maschine zu kaufen und meine schweren Herzens als Teilespender zu benutzen.
Denke zwischen 4-, und 6.000,-- Euro wird etwas zu bekommen sein.


Uwe 1964  
Uwe 1964

Beiträge: 14
Registriert am: 20.08.2018


   

Mxu 450i springt nicht an
1 Satz Reifen für MXU 700, 550, 500 zuverkaufen 300 €

Xobor Erstelle ein eigenes Forum mit Xobor