RE: Batterie anscheinend defekt, noch Garantie?

#11 von kamy , 10.01.2012 12:47

Nochmal zum Ladegerät:

Ich hab den ProCharger von Louis Best. Nr.. 10003695 und bin voll und Ganz zufrieden.

Der Ladestrom (1A) könnte etwas höher sein aber sonst kann man für 50€ nix falsch machen.


-----------------------------------------------------
Andre's Eintopfzerknalltrieblinge (klick auf den roten Link):
kamy`s MXU 500 IRS LoF DX
oder
kamy's MXU 500 IRS " Batman Edition "
Ich bin nicht da,bin mich suchen gegangen!
Wenn ich wieder da bin bevor ich zurück komme,
sagt mir ich soll auf mich warten!


 
kamy

Beiträge: 5.722
Punkte: 265
Registriert am: 14.06.2011

zuletzt bearbeitet 10.01.2012 | Top

RE: Batterie anscheinend defekt, noch Garantie?

#12 von Hank , 10.01.2012 17:26

Und nochmal etwas zum Laden: Heute bekam ich Post von Polo:http://www.louis.de/newsletter.php?id=1201&topic=artnr&artnr=10003613 Ich verwende das Teil seit 2 Jahren. Die wichtigsten Gimmicks sind vorhanden, Ladestrom 0,6 A - also bestens für Motorrad- und Quadbatterien.


 
Hank

Beiträge: 1.588
Punkte: 605
Registriert am: 07.10.2009


RE: Batterie anscheinend defekt, noch Garantie?

#13 von chrissy_el , 11.01.2012 19:15

Hallo!

Habe heute mal die Spannung an der Batterie/ Ladekabel LiMa bei bei laufendem Motor gemacht. Bei Leerlauf ca. 12,9V und bei höherer Drehzahl ca. 13,3V. Sobald ich den Motor ausstelle und das Licht anschalte geht die Spannung auf 11V runter. Allerdings lässt sich der Motor dann doch noch starten...


Gruß

Chrissy_EL
__________________________________________________
Ich: SMC Canyon 520 SuMo ED I (LoF) mit GRIFFHEIZUNG
Sie: Maxxer 300 (Wide)
5 Minuten dummstellen erspart so manche Stunde Arbeit!


 
chrissy_el

Beiträge: 520
Punkte: 324
Registriert am: 14.01.2011


RE: Batterie anscheinend defekt, noch Garantie?

#14 von quadreiner , 12.01.2012 08:53

Die Ladespannung der Lima scheint den Messergebnissen nach ok zu sein - es scheint also tatsächlich die Batteriue zu sein...!

quadreiner


ich bin ATV-positiv


 
quadreiner

Beiträge: 505
Punkte: 423
Registriert am: 05.02.2011


RE: Batterie anscheinend defekt, noch Garantie?

#15 von felix945 , 12.01.2012 21:19

euch ist aber schon klar das die ladeschlussspannung einer Batterie 13,8V ist ?

das heist das mit 13,3 kaum geladen wird, etwa bis 80%.

du solltest nocheinmal bei etwa 50% gasstellung messen, meistens haben die so ca 14,5V, messen musst du an der batterie, an beiden polemn, nicht von plus zum rahmen, das bring dir falsche werte!

mfg


 
felix945

Beiträge: 375
Punkte: 375
Registriert am: 29.12.2009


RE: Batterie anscheinend defekt, noch Garantie?

#16 von chrissy_el , 14.01.2012 10:47

13,3 V waren bei 3/4 Drehzahl...


Gruß

Chrissy_EL
__________________________________________________
Ich: SMC Canyon 520 SuMo ED I (LoF) mit GRIFFHEIZUNG
Sie: Maxxer 300 (Wide)
5 Minuten dummstellen erspart so manche Stunde Arbeit!


 
chrissy_el

Beiträge: 520
Punkte: 324
Registriert am: 14.01.2011


RE: Batterie anscheinend defekt, noch Garantie?

#17 von felix945 , 14.01.2012 11:56

also ab zur werkstatt, dein quad lädt nichtmehr richtig!

mfg


 
felix945

Beiträge: 375
Punkte: 375
Registriert am: 29.12.2009


RE: Batterie anscheinend defekt, noch Garantie?

#18 von chrissy_el , 15.01.2012 11:16

Hallo!
Ja, werde ich machen! Das müsste dann ja noch auf Garantie gehen...


Gruß

Chrissy_EL
__________________________________________________
Ich: SMC Canyon 520 SuMo ED I (LoF) mit GRIFFHEIZUNG
Sie: Maxxer 300 (Wide)
5 Minuten dummstellen erspart so manche Stunde Arbeit!


 
chrissy_el

Beiträge: 520
Punkte: 324
Registriert am: 14.01.2011


RE: Batterie anscheinend defekt, noch Garantie?

#19 von chrissy_el , 05.04.2012 07:31

Hallo Zusammen!
Meine Kuh steht jetzt schon wieder seit fast einer Woche beim ! Das gleiche Problem wie vorher. Nach einigen Startversuchen ist die Batterie leergelutscht. Mein hat jetzt festgestellt, dass die Stromversorgung zusammen bricht sobald ich das Licht anschalte. Wenn man aber mit höherer Drehzahl fährt dann "kommt die Stromversorgung so langsam wieder...". Das erklärt wohl, dass die Batterie nicht sofort wieder entleert ist sondern langsam keinen Saft mehr hat. Jetzt hat mein den Stator ausgebaut und festgestellt, dass es einen Wicklungsschluss im Stator gibt. Tja, und dann ist das Ding hin. Auf so einen Fehler muss man erst einmal kommen.
Aber mal ehrlich, im Moment steht meine Kuh mehr beim (er kann nix dafür) als bei mir auf dem Hof, weil ständig irgend eine Kleinigkeit auf Garantie gemacht werden muss... DAS NERVT! Wie sieht das dann nach der Garantiezeit aus? Obwohl, dann ist ja alles gemacht


Gruß

Chrissy_EL
__________________________________________________
Ich: SMC Canyon 520 SuMo ED I (LoF) mit GRIFFHEIZUNG
Sie: Maxxer 300 (Wide)
5 Minuten dummstellen erspart so manche Stunde Arbeit!


 
chrissy_el

Beiträge: 520
Punkte: 324
Registriert am: 14.01.2011


RE: Batterie anscheinend defekt, noch Garantie?

#20 von quadreiner , 05.04.2012 14:23

Nach der Garantie ist Schluss mit lustig..

In Sachen "aftergarantiekulanz" habe ich persönlich noch keine Erfahrungen sammeln können, musste aber immer mal wieder hören/lesen, dass Kymco da nicht gerade kompromiss/gesprächsbereit sein soll..

@chrissy_el:
Lasse Dir alle auf Garantie durchgeführten Arbeiten nebst Deiner Fehlerbeschreibung schriftlich geben, so dass - falls ausserhalb der Garantie ein bereits während der Garantiezeit behobender Mangel - nicht als neues auserhalb der Garantie gewertetes Makel gilt..
Zur Not hast Du dann immer noch die Argumentation, dass der Fehler während der Garantiezeit angezeigt und nicht ordentlich beseitigt wurde und kannst das Recht auf Nachbesserung einräumen!

quadreiner


ich bin ATV-positiv


 
quadreiner

Beiträge: 505
Punkte: 423
Registriert am: 05.02.2011


   

Temperaturanzeige
Schaltplan MXU 400

Xobor Erstelle ein eigenes Forum mit Xobor