Tacho ohne Funktion

#1 von Womble70 , 12.04.2020 11:33

Hallo,
ich bräuchte mal einen Rat von jemanden der sich in Elektronik auskennt.
Unser Tacho von unserer MXU 700 von 2017, funktioniert nur wenn der Motor noch rel. Kalt ist, danach geht er nicht mehr.
Vielleicht hat ja jemand auch schon mal das Problem gehabt.


 
Womble70

Beiträge: 8
Registriert am: 12.04.2020


RE: Tacho ohne Funktion

#2 von radi , 12.04.2020 11:42

Schreib doch mal was nicht mehr geht. Fällt der komplette Tacho aus oder zB. nur der km Zähler und die Geschwindigkeit.


radi  
radi

Beiträge: 235
Registriert am: 28.06.2018


RE: Tacho ohne Funktion

#3 von Womble70 , 12.04.2020 11:50

Hallo,
sorry hätte ich schreiben sollen.
Nur die Geschwidigkeitsanzeige ist ohne funktion, die Gänge usw. funktionieren noch.


 
Womble70

Beiträge: 8
Registriert am: 12.04.2020


RE: Tacho ohne Funktion

#4 von radi , 12.04.2020 12:43

Die Geschwindigkeit geht nicht und die Wegstrecke wird sicher auch nicht mehr mit gezählt.
Das deutet gewöhnlich darauf hin, dass das Signal vom Tachosensor fehlt.
Hast du einen Schaltplan von dem Fahrzeug, das würde einiges vereinfachen.


radi  
radi

Beiträge: 235
Registriert am: 28.06.2018


RE: Tacho ohne Funktion

#5 von Womble70 , 12.04.2020 12:54

Nein leider habe ich den Schaltplan nicht. Weiß aber auch nicht wo ich den herbekommen kann.
Vlt. kann mir hier jemand ne Info geben wo ich den herbekommen kann.


 
Womble70

Beiträge: 8
Registriert am: 12.04.2020


RE: Tacho ohne Funktion

#6 von radi , 12.04.2020 16:14

Wenn du weist wo der Sensor sitzt und ein Multimeter hast dann können wir den Testen.


radi  
radi

Beiträge: 235
Registriert am: 28.06.2018


RE: Tacho ohne Funktion

#7 von Womble70 , 12.04.2020 16:47

Ja ich weiß wo er sitzt, kann auch gerne nen Bild machen von den Stecker.


 
Womble70

Beiträge: 8
Registriert am: 12.04.2020


RE: Tacho ohne Funktion

#8 von Womble70 , 12.04.2020 17:01

Anbei das Bild vom Stecker.Quad2.jpg - Bild entfernt (keine Rechte)


 
Womble70

Beiträge: 8
Registriert am: 12.04.2020


RE: Tacho ohne Funktion

#9 von kamy , 12.04.2020 17:57

Der Hallgeber war bei mir auch schon kaputt.
Da hilft nur ein neuer.

Der Fehler war schon öfter mal hier im Forum aufgetreten.


-----------------------------------------------------
Andre's Eintopfzerknalltrieblinge (klick auf den roten Link):
kamy`s MXU 500 IRS LoF DX
oder
kamy's MXU 500 IRS " Batman Edition "
Ich bin nicht da,bin mich suchen gegangen!
Wenn ich wieder da bin bevor ich zurück komme,
sagt mir ich soll auf mich warten!


 
kamy

Beiträge: 5.898
Punkte: 265
Registriert am: 14.06.2011

zuletzt bearbeitet 12.04.2020 | Top

RE: Tacho ohne Funktion

#10 von Womble70 , 12.04.2020 19:39

Danke erstmal für die Info.
Kann man wenn man den Hallgeber ausbaut oder im Betrieb Testen?


 
Womble70

Beiträge: 8
Registriert am: 12.04.2020


   


Xobor Erstelle ein eigenes Forum mit Xobor
Datenschutz