Mxu 300 R beim Start nach vorne

#1 von El presidente , 16.03.2018 20:40

Hallo. Habe eine MXU 300 R gekauft. Plötzlich beim Starten ruckt sie nach vorne. ( Als wenn man beim Auto den Gang eingelegt hat, keine Kupplung gezogen hat und Startet.) hat das schon mal jemand gehabt. Hat 20100 km gelaufen? Und die digitale Ganganzeige passt auch nicht. Bin ein bißchen ratlos gerade. Habe das Forum hier durch sucht, aber leider nichts gefunden. Gruss und danke für eure Hilfe, El presidente


 
El presidente

Beiträge: 5
Punkte: 2
Registriert am: 20.09.2017

zuletzt bearbeitet 16.03.2018 | Top

RE: Mxu 300 R beim Start nach vorne

#2 von kamy , 16.03.2018 21:03

Standgas zu hoch oder schon einen Gang drin wenn der Choke noch drin ist.


-----------------------------------------------------
Andre's Eintopfzerknalltrieblinge (klick auf den roten Link):
kamy`s MXU 500 IRS LoF DX
oder
kamy's MXU 500 IRS " Batman Edition "
Ich bin nicht da,bin mich suchen gegangen!
Wenn ich wieder da bin bevor ich zurück komme,
sagt mir ich soll auf mich warten!


 
kamy

Beiträge: 5.641
Punkte: 265
Registriert am: 14.06.2011


RE: Mxu 300 R beim Start nach vorne

#3 von hikker , 16.03.2018 21:26

Kontrolliere bzw. justiere als allererstes mal das Schaltgestänge!

Griaßle !



 
hikker

Beiträge: 139
Punkte: 39
Registriert am: 12.12.2016


RE: Mxu 300 R beim Start nach vorne

#4 von El presidente , 18.03.2018 20:37

Danke euch für die Antworten. Lg


 
El presidente

Beiträge: 5
Punkte: 2
Registriert am: 20.09.2017


   

Unterboden-Verkleidung
Läßt sich der Tank gar nicht leer fahren? Bzw. verharzter Treibstoff.

Xobor Erstelle ein eigenes Forum mit Xobor