Maxxer springt nicht mehr an

#1 von MW690 , 11.09.2016 11:11

Hallo ich habe ein Problem mit mein Kymco Maxxer 450i, es ist öfters der Fehlercode P0560 im Tacho erschienen ist aber immer wieder weggegangen bis gestern dann sind noch mehr Fehlercodes gekommen und es ist einfach bei 80km/h ausgegangen. Habe es mit überbrücken probiert , unzählige mahle, es dreht durch aber springt nicht mehr an. Und im Tacho erscheint bei der Ganganzeige der Buchtstabe E. Hatte jemand dieses Problem schon mal?


MW690  
MW690

Beiträge: 9
Punkte: 7
Registriert am: 11.09.2016

zuletzt bearbeitet 11.09.2016 | Top

RE: Maxxer springt nicht mehr an

#2 von roland , 11.09.2016 17:21

Wenn des öfteren der Fehlercode P0560 kommt fährt Mann natürlich immer weiter ohne sich zu informieren bis nichts mehr geht .
Denn sieh mal hier
Fehlercode P0560 -- Quad abgeraucht :-(
Oder mal Google benutzen
Fehlercode P0560


 
roland

Beiträge: 277
Punkte: 200
Registriert am: 14.06.2013


RE: Maxxer springt nicht mehr an

#3 von kamy , 11.09.2016 17:31

Warum einfach wenn's kompliziert auch geht ...


-----------------------------------------------------
Andre's Eintopfzerknalltrieblinge (klick auf den roten Link):
kamy`s MXU 500 IRS LoF DX
oder
kamy's MXU 500 IRS " Batman Edition "
Ich bin nicht da,bin mich suchen gegangen!
Wenn ich wieder da bin bevor ich zurück komme,
sagt mir ich soll auf mich warten!


 
kamy

Beiträge: 5.558
Punkte: 265
Registriert am: 14.06.2011


RE: Maxxer springt nicht mehr an

#4 von roland , 11.09.2016 17:49

Sonst wäre es auf Dauer zu billig.


 
roland

Beiträge: 277
Punkte: 200
Registriert am: 14.06.2013


RE: Maxxer springt nicht mehr an

#5 von MW690 , 12.09.2016 18:09

Ja der Fehlercode kommt nicht mehr. Es steht bloß noch bei der Ganganzeige e drin und der Kolben dreht aber es zündet nicht


MW690  
MW690

Beiträge: 9
Punkte: 7
Registriert am: 11.09.2016


RE: Maxxer springt nicht mehr an

#6 von munne , 22.04.2018 22:29

Hallo.hab bei meiner maxxer das Gleiche Problem. Fehlerlose e im Display...Hab schon sämtliche Sachen durchmessen.finde den Fehler gerade nicht ...kannst du mir weiterhelfen..Grüsse munne


munne  
munne

Beiträge: 1
Registriert am: 22.04.2018


   

Kymco Maxxer 250 Elektro Probleme

Xobor Erstelle ein eigenes Forum mit Xobor