Merkwürdiges vibrieren im "Schiebebetrieb"

#1 von Hank , 22.03.2014 22:37

Falls ihr einmal merkwürdige Vibrationen aus Richtung Antrieb spürt (speziell im Schiebebetrieb) empfehle ich mal einen Blick auf die Vario, hintere Achse für die Kupplung, Führungshülse fürs Kugellager im Gehäusedeckel.
Ich hab ein Foto angehängt, auf der linken Seite ein neues Teil, rechts daneben das Original nach 11.000 km.

Hank


Ergänzung: es handelt sich um eine MXU 300 R, kann aber auch für die anderen Modelle mit 250/300er-Moror gelten.

Angefügte Bilder:
Aufgrund eingeschränkter Benutzerrechte werden nur die Namen der Dateianhänge angezeigt Jetzt anmelden!
 IMGP0201-c.jpg 

 
Hank

Beiträge: 1.588
Punkte: 605
Registriert am: 07.10.2009

zuletzt bearbeitet 22.03.2014 | Top

RE: Merkwürdiges vibrieren im "Schiebebetrieb"

#2 von der_nobody , 23.03.2014 21:00

Ok, das erklärt die Spuren auf der Hülse unserer 300R.
Habe sie Heute zerlegt um den Riemen zu wechseln. Sollte doch mal wieder öfter vorbei schauen. Dann hätte ich die gleich mit wechseln können. :-(


Gruß und so...


Nobody is perfect.
Einer muss es ja sein !!!


 
der_nobody

Beiträge: 414
Punkte: 303
Registriert am: 26.09.2010


RE: Merkwürdiges vibrieren im "Schiebebetrieb"

#3 von kamy , 23.03.2014 21:03

Sieht ja nach Rollen oder Nadellager aus.

Läuft das im Öl oder muß die fettfüllung beim Einbau reichen?


-----------------------------------------------------
Andre's Eintopfzerknalltrieblinge (klick auf den roten Link):
kamy`s MXU 500 IRS LoF DX
oder
kamy's MXU 500 IRS " Batman Edition "
Ich bin nicht da,bin mich suchen gegangen!
Wenn ich wieder da bin bevor ich zurück komme,
sagt mir ich soll auf mich warten!


 
kamy

Beiträge: 5.722
Punkte: 265
Registriert am: 14.06.2011


RE: Merkwürdiges vibrieren im "Schiebebetrieb"

#4 von der_nobody , 23.03.2014 21:09

Das ist die Hülse von (vor) der Kupplung.
Bei der 300R ist die rechts vor der Varioscheibe.


Gruß und so...


Nobody is perfect.
Einer muss es ja sein !!!


 
der_nobody

Beiträge: 414
Punkte: 303
Registriert am: 26.09.2010


RE: Merkwürdiges vibrieren im "Schiebebetrieb"

#5 von Hank , 23.03.2014 23:53

Zitat von der_nobody im Beitrag #4
Das ist die Hülse von (vor) der Kupplung. Bei der 300R ist die rechts vor der Varioscheibe.


Genau! es gehört zum Stützlager im Gehäusedeckel der Vario.
Als ich bei km 700 die Pulleys eingebaut hatte war das Teil schon an der Lauffläche verfärbt (Chrom war angegriffen). Bei der 10.000er Kontrolle gab's schon deutliche Laufspuren und ich hab das Ersartzteil vorsichtshalber bestellt. Bei km 11.000 gab's dann die Geräusche (haben sich nach einer teuren Reparatur angehört).
Nachdem die Rolle gewechselt war hatte ich ein "neues" Quad - alles lief ruhiger, es war verblüffend!
Das dazugehörige Lager im Deckel hatte übrigens keinerlei Gebrauchsspuren.

Gruß Hank


 
Hank

Beiträge: 1.588
Punkte: 605
Registriert am: 07.10.2009


RE: Merkwürdiges vibrieren im "Schiebebetrieb"

#6 von Cees , 24.03.2014 15:09

Verwunderlich das das lager nichts abbekommen hat…………..das muss ja richtig gerappelt haben am Schluss.


Gruss,

Cees.

www.dasTGBforum.de


 
Cees

Beiträge: 800
Punkte: 317
Registriert am: 04.11.2011


RE: Merkwürdiges vibrieren im "Schiebebetrieb"

#7 von Hank , 24.03.2014 18:13

Zitat von Cees im Beitrag #6
Verwunderlich das das lager nichts abbekommen hat…………..das muss ja richtig gerappelt haben am Schluss.


Hat mich auch gewundert, ich hab deshalb extra einen Blick zusätzlich aufs Lager geworfen und behalte es auch weiterhin im Auge. Das mit dem Rappeln trat nur im Schiebebetrieb auf; unter Last war nur wenig zu merken. Hab also immer mit dem Gas gespielt und den Motor auf Zug gehalten.

Hank


 
Hank

Beiträge: 1.588
Punkte: 605
Registriert am: 07.10.2009


RE: Merkwürdiges vibrieren im "Schiebebetrieb"

#8 von kamy , 24.03.2014 18:58

Ist das denn ein Rollenlager oder ein Nadellager?


-----------------------------------------------------
Andre's Eintopfzerknalltrieblinge (klick auf den roten Link):
kamy`s MXU 500 IRS LoF DX
oder
kamy's MXU 500 IRS " Batman Edition "
Ich bin nicht da,bin mich suchen gegangen!
Wenn ich wieder da bin bevor ich zurück komme,
sagt mir ich soll auf mich warten!


 
kamy

Beiträge: 5.722
Punkte: 265
Registriert am: 14.06.2011


RE: Merkwürdiges vibrieren im "Schiebebetrieb"

#9 von Hank , 24.03.2014 19:16

Weder-noch, es ist eine Stahlhülse, die auf die Achse der Kupplung geschoben wird. Was wie "Nadellager" aussieht ist die Verzahnung.

Hank


 
Hank

Beiträge: 1.588
Punkte: 605
Registriert am: 07.10.2009


RE: Merkwürdiges vibrieren im "Schiebebetrieb"

#10 von kamy , 24.03.2014 19:26

Aber aussen auf der Hülse läuft doch ein Lager oder?


-----------------------------------------------------
Andre's Eintopfzerknalltrieblinge (klick auf den roten Link):
kamy`s MXU 500 IRS LoF DX
oder
kamy's MXU 500 IRS " Batman Edition "
Ich bin nicht da,bin mich suchen gegangen!
Wenn ich wieder da bin bevor ich zurück komme,
sagt mir ich soll auf mich warten!


 
kamy

Beiträge: 5.722
Punkte: 265
Registriert am: 14.06.2011


   

Anzugsdremoment für Polrad MXU300r

Xobor Erstelle ein eigenes Forum mit Xobor