Baby geht einfach aus

#1 von OlliS , 23.03.2010 08:43

Hej Jungs,

... gestern meine erste Fahrt mit meiner nagelneuen Kymco MXU 500 ... bin dann mal weg ...
Nur dass sie nach kürzester Zeit einfach ausging. Alles tot. Bis auf die Warnblinke.
Neue Sicherung eingebaut, 5km gefahren ... wieder alles aus. Händler? Ratlos!

Hat das schonmal jemand von Euch gehabt???

Gruß Olli


OlliS  
OlliS

Beiträge: 2
Punkte: 2
Registriert am: 23.03.2010


RE: Baby geht einfach aus

#2 von Quaddelralle , 23.03.2010 10:18

Du schreibst ... neue Sicherung rein ... war die alte durchgebrannt?? Dann vermute ich einen Kurzschluss durch ein durch vibrationen durchgescheuertes Kabel. Ist dein baby neu oder gebraucht gekauft, wieviel hat es runter??


Grüße Ralle
_______________________________________________________________________________
ehemals Maxxer 300 '06, jetzt Renegade 1000 xxc in schwarz, denn schwarz find' ich geil.


 
Quaddelralle

Beiträge: 710
Punkte: 511
Registriert am: 29.04.2009


RE: Baby geht einfach aus

#3 von Hank , 23.03.2010 18:31

Batterie überprüft? Auch nagelneue Batterien brauchen manchmal Strom aus der Steckdose.

Hank


 
Hank

Beiträge: 1.676
Punkte: 605
Registriert am: 07.10.2009


RE: Baby geht einfach aus

#4 von KYMCO- Racer , 23.03.2010 19:31

Du hast ja Garantieanspruch, eine gute Werkstatt muß diesen Fehler doch finden.
Von so einem Problem bei Kymcos hab ich noch nichts gehört.


Gruß Erich


 
KYMCO- Racer

Beiträge: 90
Punkte: 90
Registriert am: 15.08.2009


RE: Baby geht einfach aus

#5 von Heidegeist , 23.03.2010 19:38

Zitat von KYMCO- Racer
Du hast ja Garantieanspruch, eine gute Werkstatt muß diesen Fehler doch finden.
Von so einem Problem bei Kymcos hab ich noch nichts gehört.



Ich aber schon, ein Bekanter hatte sowas aber nun frag mich nicht woran es lag das hat die Werlstatt aber behoben.

Das war an der "Alten" MXU 500 (Starrachse).

Gebraucht / Neu, IRS / Starrachse??????????


Dinli Centhor 700


Und wo die Centhor 700
nicht hin kommt da will ich auch nicht hin


 
Heidegeist

Beiträge: 878
Punkte: 776
Registriert am: 11.01.2009


RE: Baby geht einfach aus

#6 von OlliS , 23.03.2010 19:56

Danke Jungs ... Baby ist neu ... 170km und streckt schon de Beene weg ... aber nu haben wir den Fehler endlich gefunden! Für alle, die das Problem vielleicht auch mal haben sollten, hier die Diagnose: Bei bestimmten Seriennummern der MXU 500 irs ist laut Importeur der Fehler bekannt und versteckt sich im Kaltstartventil (aber nüch fragen, was das ist )!

Bis denne ... schöne Grüße, Olli


OlliS  
OlliS

Beiträge: 2
Punkte: 2
Registriert am: 23.03.2010


RE: Baby geht einfach aus

#7 von faboaic , 24.03.2010 16:12

Zitat von OlliS
Bei bestimmten Seriennummern der MXU 500 irs



Servus :-)

habe auch eine MXU 500 IRS... hat man Dir gesagt, welche Seriennummern das sein sollen?
Würd mich intressiern, ob meine vielleicht auch das Problem hat (ohne dass ich es jemals bemerkt hätte...).

Viele Grüße,

Fabian


 
faboaic

Beiträge: 358
Punkte: 236
Registriert am: 25.09.2009


   

Gang - Anzeige flimmert , fällt ganz aus.
Lichthöhe einstellen?

Xobor Erstelle ein eigenes Forum mit Xobor
Datenschutz