Bremsverteiler baut keinen Druck auf.

#1 von ChrisJan , 28.08.2019 16:39

Hallo,

vor kurzem habe ich ein Kymco Mxer 150 Quad gekauft. Genau hier, fängt auch das Problem und meine Bitte, um eure Hilfe an.

Die Hinterradbremse ((Scheibe) war fest. Ich habe sie abgebaut und die Kolben zurückgedrückt. Da die Bremspumpe total verdreckt war, habe ich diese abgebaut und gesäubert.

* Ich habe alle Leitungen und Züge wieder angebaut (Leitungen und Bremspumpe sind leer gewesen). Wenn ich jetzt Bremsflüssigkeit in den Vorratsbehälter fülle und pumpe, kommt nur sehr wenig aus der Pumpe (Richtung Bremsleitung), die Bremsleitung füllt sich einfach nicht mit Flüssigkeit.

Habt ihr eine Idee, was das Problem sein könnte?


ChrisJan  
ChrisJan

Beiträge: 2
Registriert am: 28.08.2019


RE: Bremsverteiler baut keinen Druck auf.

#2 von radi , 28.08.2019 17:09

Ich kenn dein Fahrzeug nicht, aber wenn du mir beschreiben kannst was du für eine Bremse hast kann ich dir sagen wie du weiter kommst.


radi  
radi

Beiträge: 152
Registriert am: 28.06.2018


RE: Bremsverteiler baut keinen Druck auf.

#3 von ChrisJan , 28.08.2019 22:19

Hallo Radi,

danke für das Angebot. Ich weiß nicht genau, wie die Bremspumpe der Mxer150 zu benennen ist. Ich versuche mal, ein Bild anzuhängen.

Angefügte Bilder:
Aufgrund eingeschränkter Benutzerrechte werden nur die Namen der Dateianhänge angezeigt Jetzt anmelden!
 Screenshot_20190828-222230.png   Screenshot_20190828-222223.png   Screenshot_20190828-222219.png 

ChrisJan  
ChrisJan

Beiträge: 2
Registriert am: 28.08.2019

zuletzt bearbeitet 28.08.2019 | Top

RE: Bremsverteiler baut keinen Druck auf.

#4 von kampfruderer , 29.08.2019 08:32

Das ist ja eine spannende Konstruktion: Ein HBZ von zwei Seilzügen aus betätigt.
Die Maschine wurde offensichtlich viel geschunden und wenig gepflegt.
Diese Seite ist der offizielle und relativ vollständige Ersatzteilkatalog und -shop von Kymco.
http://www.kymco-ersatzteilshop.de/Kymco..._3936_3952.html
Da finden sich Namen, Nummern und manchmal auch Maße der "Moped"-Bestandteile.


 
kampfruderer

Beiträge: 464
Punkte: 54
Registriert am: 16.02.2011


   

Nach Rundum-Paket startet nicht

Xobor Erstelle ein eigenes Forum mit Xobor