RE: Kxr läuft nach zkd Wechsel nicht mehr

#21 von radi , 04.07.2019 20:34

Versteh ich nicht, in welchem OT hast du denn jetzt die Ventile eingestellt?


radi  
radi

Beiträge: 167
Registriert am: 28.06.2018


RE: Kxr läuft nach zkd Wechsel nicht mehr

#22 von Quadpo , 05.07.2019 07:52

Woran erkenne ich denn das ich im Zünd ot bin? Wenn die mackierungen in der kontrollbohrung und am Zahnrad übereinstimmen?


Quadpo  
Quadpo

Beiträge: 12
Registriert am: 02.07.2019


RE: Kxr läuft nach zkd Wechsel nicht mehr

#23 von Sithom , 05.07.2019 08:08

Den Zünd OT erkennst du wenn du am Polrad die Markierung OT siehst und oben an der Nockenwell das große Loch am Nockenwellenzahnrad oben steht... wenn das große Loch am Nockenwellenzahnrad unten steht währen die Polradmarkierung auf OT steht ist es falsch.


 
Sithom

Beiträge: 76
Registriert am: 07.05.2018


RE: Kxr läuft nach zkd Wechsel nicht mehr

#24 von Sithom , 05.07.2019 08:10

Einfach das Polrad solange um 360 Grad drehen bis das große Loch am Nockenwellenzahnrad oben steht.


 
Sithom

Beiträge: 76
Registriert am: 07.05.2018


RE: Kxr läuft nach zkd Wechsel nicht mehr

#25 von Quadpo , 05.07.2019 08:53

OK so war es vorher also mit Loch oben meine ich. Dann stelle ich esnochmal richtig ein und wenn der Bock dann nicht anspringt kommt er in Einzelteilen weg! Da ich beruflich viel zu tun habe und daher keine Zeit.


Quadpo  
Quadpo

Beiträge: 12
Registriert am: 02.07.2019


RE: Kxr läuft nach zkd Wechsel nicht mehr

#26 von radi , 05.07.2019 09:02

Wenn du den Motor in der OT Stellung etwas hin und her drehst dürfen sich die Ventile bzw Kipphebel nicht bewegen, dann ist es der Zünd OT. Bewegen sich beide Ventile ist es der falsche OT.
Allerdings glaub ich nicht das du im falschen OT eingestellt hast, selbst wenn das so wär müsste der Motor laufen. Ich befürchte da liegt ein anderer Fehler vor.


radi  
radi

Beiträge: 167
Registriert am: 28.06.2018


   

Lenkstangen
Radlager fetten

Xobor Erstelle ein eigenes Forum mit Xobor
Datenschutz