Parkbremse nicht gelöst

#1 von mumpiz , 09.05.2019 21:17

Hallo zusammen

habe heute leider einen Bekannten mit der maxxer fahren lassen.

Dummerweise habe ich nicht richtig hingesehen und er ist mit angezogener Parkbremse ca 10 Minuten rumgedüst. Sicherlich hätte ich besser schauen müssen. Aber, dass er das auch nicht gemerkt hat. Naja ........

Nun zieht die Parkbremse natürlich nicht mehr voll, soll heissen bei leichtem anschieben bewegt sich die maxxer.
Zudem merke ich nun beim fahren, dass die hintere Bremse nicht mehr ganz so zieht wie zuvor

Meine Frage an auch Schrauber udn Profis, kann ich das selber nachstellen ?
Falls ja wo müsste ich da Hand anlegen ?

Grüsse
mumpiz


 
mumpiz

Beiträge: 87
Punkte: 43
Registriert am: 16.05.2017

zuletzt bearbeitet 09.05.2019 | Top

RE: Parkbremse nicht gelöst

#2 von Sithom , 10.05.2019 12:12

Hallo mumpiz,
ja.. das ist nicht so ein großes Problem... die hast hinten am Bremszylinder an dem die Parkbremse zieht eine Stellschraube (glaube ne 12er Schlüsselweite) die mit einer Mutter gekontert ist.
Die Kontermutter einfach lösen und die Schraube ein paar Umdrehungen in den Zylinder schrauben. Danach die Kontermutter wieder fest ziehen. Das machst du solang bis die Bremse im gezogenen Zustand gut hält und offenen Zustand die Scheibe 100 % freigängig ist.
Lg
Tom


 
Sithom

Beiträge: 73
Registriert am: 07.05.2018


RE: Parkbremse nicht gelöst

#3 von mumpiz , 10.05.2019 13:27

Hallo Tom

vielen Dank für die Info und Beschreibung des Problems.

Hat mir sehr geholfen. Ist bereits erledigt.

Wenn man weiss wie und wo, dann funz es auch gleich.

Vielen Dank nochmals

Grüsse
mumpiz


 
mumpiz

Beiträge: 87
Punkte: 43
Registriert am: 16.05.2017


   

Kymco Maxxer 300 Wide - Benzinverlust durch Vergaser
Achsmanschette

Xobor Erstelle ein eigenes Forum mit Xobor