RE: Fernbedienung für Winde

#11 von kamy , 23.03.2019 16:56

Haste dir schon mal die Verkabelung angesehen?
Nicht das du an der Batterie , Sicherung oder Winde ein Kontacktproblem hast.
Läuft der Motor beim Windenbetrieb?
Nicht das deine Batterie zusammen klappt .


-----------------------------------------------------
Andre's Eintopfzerknalltrieblinge (klick auf den roten Link):
kamy`s MXU 500 IRS LoF DX
oder
kamy's MXU 500 IRS " Batman Edition "
Ich bin nicht da,bin mich suchen gegangen!
Wenn ich wieder da bin bevor ich zurück komme,
sagt mir ich soll auf mich warten!


 
kamy

Beiträge: 5.791
Punkte: 265
Registriert am: 14.06.2011


RE: Fernbedienung für Winde

#12 von Tuduf , 23.03.2019 17:09

Ja kabel sind ok,habe nur die Dose für die Kabelbedienung mit kabel entfernt.War nur auf denn Lenkradschalter mit draufgelötet.Motor läuft bei Windenbetrieb.Sicherung für Winde hab ich nie gesehen.MfG


 
Tuduf

Beiträge: 80
Punkte: 30
Registriert am: 26.08.2016


RE: Fernbedienung für Winde

#13 von Spirit , 24.03.2019 13:44

Ich habe auch die orginale Kymcowinde und hatte das gleiche Problem. Bei mir hatte der Schalter in der Kabelfernbedienung eine Macke und wollte nur, wenn er Lust hatte. Ich habe ihn gewechselt und seit dem Ruhe. Achtung, die Schalter, die es bei Amazon gibt, sehen auf dem Bild zwar genau so aus, sind aber eine Nummer größer. Demzufolge wird es ziehmlich eng. Den orginalen Schalter konnte ich leider nicht bekommen. Es könnte sein, dass du das Gehäuse von der Fernbedienung nacharbeiten musst. Am besten, du machst das Gehäuse auf und schließt die Funktion (rein oder raus) über ein Kabel. Damit siehst du, ob es bei dir auch der Schalter ist.
Es könnte aber auch ein Kontaktproblem in der Steckdose sein.
Die Winde hat von der Batterie bis zur Winde keine Sicherung. Wenn du die Winde überlastest, bleibt sie stehen und wenn sie stehenbleibt, musst du aufpassen, dass sie nicht überhitzt. Wenn der Stromfluß zu hoch wird, brennen die Kontakte im Relaise weg.


Spirit  
Spirit

Beiträge: 574
Punkte: 38
Registriert am: 02.08.2012


RE: Fernbedienung für Winde

#14 von Tuduf , 24.03.2019 13:55

Meinst könnte am Lenkradschalter liegen?.Die Steckdose ist nicht mehr ,wurde wegen nichtgebrauch abgebaut..Winde ist ok habe mit ihr Baumstämme rausgezogen ,dabei läuft auch der Motor. Kannste mir sagen welchen Schalter du verbaut hast? Habe auch keinen passenden bei come up gefunden.MfG


 
Tuduf

Beiträge: 80
Punkte: 30
Registriert am: 26.08.2016


RE: Fernbedienung für Winde

#15 von kamy , 24.03.2019 15:01

Hast du tatsächlich ein Lenkrad auf deiner MXU?🤔
Meine hatten Serienmäßig einen Lenker. 🤪
Bäh!😬


-----------------------------------------------------
Andre's Eintopfzerknalltrieblinge (klick auf den roten Link):
kamy`s MXU 500 IRS LoF DX
oder
kamy's MXU 500 IRS " Batman Edition "
Ich bin nicht da,bin mich suchen gegangen!
Wenn ich wieder da bin bevor ich zurück komme,
sagt mir ich soll auf mich warten!


 
kamy

Beiträge: 5.791
Punkte: 265
Registriert am: 14.06.2011

zuletzt bearbeitet 24.03.2019 | Top

RE: Fernbedienung für Winde

#16 von Tuduf , 24.03.2019 15:39

😁 Ja natürlich klar Lenkerschalter🤣🤣


 
Tuduf

Beiträge: 80
Punkte: 30
Registriert am: 26.08.2016


RE: Fernbedienung für Winde

#17 von Tuduf , 24.03.2019 18:59

Also den Schalter gibt es .Der kostet mit Versand knapp 19€.MfG

Angefügte Bilder:
Aufgrund eingeschränkter Benutzerrechte werden nur die Namen der Dateianhänge angezeigt Jetzt anmelden!
 2019032418540400.jpg   2019032418534000.jpg   2019032418554100.jpg 

 
Tuduf

Beiträge: 80
Punkte: 30
Registriert am: 26.08.2016


   

MXU 500 IRS Benzinverlust durch Vergaserschlauch

Xobor Erstelle ein eigenes Forum mit Xobor