Maxxer 250 springt nicht an!!!

#1 von mahut , 08.02.2014 19:48

Hallo,
eine nicht anspringende Kuh gab es hier sicherlich schon öfter. Allerdings hab ich nix passendes gefunden.
Zu meinem Problem:

Ich lasse meine Batterie immer im Winter im Quad drin. (Steht in Garage) Dann lass ich jeden Monat einmal das Quad für 10 Minuten laufen. Heute ging allerdings nichts.
Lampen leuchten alle, Licht geht auch problemlos somit sollte Batterie ok sein. Aber wenn ich starten will passiert gar nix....kein Klick nix....könnt ihr mir weiterhelfen bzw. Sagen und zeigen was ich prüfen kann?!
Ich bin zwar kein Bastler oder Schrauber aber wenn man mir was erklärt versteh ich es.....meistens zumindest :)
Danke für eure Antworten


mahut  
mahut

Beiträge: 55
Punkte: 13
Registriert am: 29.03.2009


RE: Maxxer 250 springt nicht an!!!

#2 von kamy , 08.02.2014 20:16

Ich tippe das deine Batterie leer oder tot ist.

Deine Lampen brauchen nicht viel Strom!
Nur wenn dein Anlasser dazu kommt bricht die Spannung zusammen.

Ich würde sie mal versuchen ans Ladegerät zu hängen.
Wenn sie dann anspringt - gut - wenn nicht - neue Bakterie kaufen.


-----------------------------------------------------
Andre's Eintopfzerknalltrieblinge (klick auf den roten Link):
kamy`s MXU 500 IRS LoF DX
oder
kamy's MXU 500 IRS " Batman Edition "
Ich bin nicht da,bin mich suchen gegangen!
Wenn ich wieder da bin bevor ich zurück komme,
sagt mir ich soll auf mich warten!


 
kamy

Beiträge: 5.508
Punkte: 265
Registriert am: 14.06.2011


RE: Maxxer 250 springt nicht an!!!

#3 von mahut , 08.02.2014 20:22

Aber müsste dann nicht beim Startknopf drücken die Beleuchtung wenigstens etwas flackern?!


mahut  
mahut

Beiträge: 55
Punkte: 13
Registriert am: 29.03.2009


RE: Maxxer 250 springt nicht an!!!

#4 von Lucky-Luke , 08.02.2014 21:10

Moin
Ich denke die batterie ist in ordnung
Du hast recht das wenn alle lampen gehen und du den startknopf drückst sollte es zumindest klicken
Und die lampen sollten dunkler werden

Ichtippe auf das startrelais. Entweder ist am startrelais ne sicherung rausgeflogen odef das relais ist platt

Und lass das mit alle 4 wochen starten und 10 min laufen lassen
Das ist schlimmer als sie einfach stehen zu lassen. Entweder fahre sie damit sie unter last kommt oder lass sie stehen aber nicht laufen lassen. Ist nicht gesund.




Howdy
Lucky

"I don't get stuck, I just lose traction and stop moving"

Seitdem ich weis das ich PERFEKT bin... hält sich meine Arroganz in Grenzen


 
Lucky-Luke

Beiträge: 580
Punkte: 530
Registriert am: 27.07.2009


RE: Maxxer 250 springt nicht an!!!

#5 von Daniel maxxer , 08.02.2014 23:59

Zum test mal relais überbrücken . ....hab ich auch schon gemacht hardcore methode zange zwischen die pole und dann starten


Daniel maxxer  
Daniel maxxer

Beiträge: 42
Punkte: 42
Registriert am: 02.02.2014


RE: Maxxer 250 springt nicht an!!!

#6 von kamy , 09.02.2014 00:16

Gut wenn die Lampen nicht ausgehen beim Startknopf drücken ist die Batterie noch in Ordnung.

Aber wie schon geschrieben sie nur 10 Minuten im Stand laufen lassen ist nix.
Da braucht das starten mehr Strom als du in der Zeit wieder auflädst.

Jetzt würde ich auch sagen Startrelais oder Sicherung.


-----------------------------------------------------
Andre's Eintopfzerknalltrieblinge (klick auf den roten Link):
kamy`s MXU 500 IRS LoF DX
oder
kamy's MXU 500 IRS " Batman Edition "
Ich bin nicht da,bin mich suchen gegangen!
Wenn ich wieder da bin bevor ich zurück komme,
sagt mir ich soll auf mich warten!


 
kamy

Beiträge: 5.508
Punkte: 265
Registriert am: 14.06.2011


RE: Maxxer 250 springt nicht an!!!

#7 von mahut , 09.02.2014 11:54

Welches von den Relais ist das Startrelai bzw. Die Sicherung dazu ?! Alles unter der Sitzbank vermutlich.


mahut  
mahut

Beiträge: 55
Punkte: 13
Registriert am: 29.03.2009


RE: Maxxer 250 springt nicht an!!!

#8 von mahut , 10.02.2014 17:20

.....also wollte heute nochmal sicherungen überprüfen gehen...und siehe da: Quad sprint an. :-)


mahut  
mahut

Beiträge: 55
Punkte: 13
Registriert am: 29.03.2009


RE: Maxxer 250 springt nicht an!!!

#9 von dede , 10.02.2014 17:51

dann prüf doch mal, ob da irgendwas korrodiert ist im bereich der sicherungen


dede  
dede

Beiträge: 364
Punkte: 364
Registriert am: 06.09.2012


RE: Maxxer 250 springt nicht an!!!

#10 von mahut , 10.02.2014 18:37

das kleine Kästchen wo die 4 sicherungen drin sind, sieht gut aus....mhhh wer weiss.


mahut  
mahut

Beiträge: 55
Punkte: 13
Registriert am: 29.03.2009


   

Zündschlüssel nachmachen lassen...
12V-Steckdose einbauen; KXR 250

Xobor Erstelle ein eigenes Forum mit Xobor