Problem mit Rueckwaertsgang bzw. Rueckwaertsfahren

#1 von Jason , 08.10.2012 00:58

Hallo Community,

hab vor gut einer Woche eine gebrauchte Kymco UXV 500 gekauft, EZ 08/2008 mit ca. 5.500 km.
Nach ein paar verhaltenen Testfahrten ist mir jetzt aufgefallen, dass mit Rueckwaertsgang bzw. das Rueckwaertsfahren Probleme macht:
1. Wenn ich etwas zuegiger von einem der Vorwaertsgaenge H oder L nach R schalte, kann es passieren, dass ich ueberhaupt nicht Rueckwaertsfahren kann und vom Getriebe ein rasselndes Geraeusch kommt
2. Wenn ich bedacht von einem der Vorwaertsgaenge H oder L nach N und dann erst nach R schalte funktioniert das Rueckwaertsfahren zwar, aber nur bei maessigen Gas, sobald ich mehr Gas gebe, scheint es als wuerde der Rueckwaertsgang rausspringen und es kommt wieder ein rasselndes Geraeusch vom Getriebe
3. Die Ganganzeige im Tacho fuer H, L und R funktioniert anscheinend auch nicht immer, nur die Stellung N wird angezeigt

Hoffentlich ist das Getriebe noch nicht im A.... . Gibt es die Moeglichkeit die Schaltung, z.B. am Schaltgestaenge einzustellen und koennte das die Ursache sein?
Gibt es fuer die Kymco UXV 500 ausser dem deutschen Bedienerhandbuch und dem englischen Owner's Manual auch ein Wartung-, Service- oder Reparaturhandbuch in deutsch und/oder englisch?
Hat jemand so ein Handbuch evtl. in elektrischer Form, z.B. PDF und koennt mir das zukommen lassen oder kann mir jemand einen Link zu einer Online - Seite verraten?

Gruss Jason


Fahrzeuglegende:
bis 01/2010: Linhai Muddy 300 4x4 Anniversary orange, EZ 05/2008
bis 09/2012: Suzuki KingQuad LT-A 750 AXi 4x4 K9 LOF schwarz, EZ 03/2010
bis 11/2013: Kymco UXV 500 VKP, blau, EZ 04/2008
ab 12/2013: ohne Spielzeug

Mitglied u.a. in folgenden Foren:
http://forum.mannis4x4utv.de/
http://www.kingquad-forum.de/
http://www.quad-forum.eu/
http://www.quadwelt.de/forum/index.php
http://rangerforum.iphpbb3.com/forum/ind...87732792nx45698
http://www.cectekforum.de/

Gastleser u.a. in folgenden Foren:
http://www.nyrocatv.com/


 
Jason

Beiträge: 28
Punkte: 28
Registriert am: 03.10.2012


RE: Problem mit Rueckwaertsgang bzw. Rueckwaertsfahren

#2 von Batman , 08.10.2012 08:44

Hallo Jason,
kannst Du bitte etwas genauer beschreiben, was Du hiermit meinst und was genau der Unterschied zwizwischen "zügig" und "mit Bedacht" ist?:

"1. Wenn ich etwas zuegiger von einem der Vorwaertsgaenge H oder L nach R schalte, kann es passieren, dass ich ueberhaupt nicht Rueckwaertsfahren kann und vom Getriebe ein rasselndes Geraeusch kommt
2. Wenn ich bedacht von einem der Vorwaertsgaenge H oder L nach N und dann erst nach R schalte funktioniert das Rueckwaertsfahren zwar, aber nur bei maessigen Gas, sobald ich mehr Gas gebe, scheint es als wuerde der Rueckwaertsgang rausspringen und es kommt wieder ein rasselndes Geraeusch vom Getriebe."


Du schaltest Doch nur in den Rückwärtsgang wenn das UXV steht und der Motor Leerlauf hat, oder?
Auf jeden Fall lohnt es sich die Schraube zu kontrollieren, mit der das Schaltgestänge an den Motorblock geschraubt ist. Ich habe bei mir neulich durch Zufall entdeckt, daß sie sich sehr gelockert hatte und kurz vor dem Abfallen war.
Das vollständige Reparaturhandbuch habe ich Dank Osti in Englisch und kann es Dir per Email schicken. Bitte schicke mir Deine Adresse per PM.
Herzlicher Gruß,
Andreas


------------------------
Hinterm Horizont geht's weiter, und da fahren wir auch noch hin!


 
Batman

Beiträge: 1.953
Punkte: 1.007
Registriert am: 31.07.2011


RE: Problem mit Rueckwaertsgang bzw. Rueckwaertsfahren

#3 von Jason , 08.10.2012 22:37

Hallo Batman,

hier kurz zur Erlaeuterung
1. zuegig
Natuerlich schalte ich nur im Stand von Vorwaerts auf Rueckwaert, aber mit zuegig meine ich das ich nicht explizit von H/L nach N und dann nach R schalte sondern direkt von H/L durch nach R
2. mit Bedacht
Mit Bedacht meine ich, dass ich wie es bei CVT empfohlen wird, von H/L auf N, kurz verweilen, dann erst nach R schalte.

Batman, hab Dir meine eMail Adresse per PM gesendet, schon im voraus vielen Dank fuer das vollstaendige Reparaturhandbuch in englisch.

Gruss Jason


Fahrzeuglegende:
bis 01/2010: Linhai Muddy 300 4x4 Anniversary orange, EZ 05/2008
bis 09/2012: Suzuki KingQuad LT-A 750 AXi 4x4 K9 LOF schwarz, EZ 03/2010
bis 11/2013: Kymco UXV 500 VKP, blau, EZ 04/2008
ab 12/2013: ohne Spielzeug

Mitglied u.a. in folgenden Foren:
http://forum.mannis4x4utv.de/
http://www.kingquad-forum.de/
http://www.quad-forum.eu/
http://www.quadwelt.de/forum/index.php
http://rangerforum.iphpbb3.com/forum/ind...87732792nx45698
http://www.cectekforum.de/

Gastleser u.a. in folgenden Foren:
http://www.nyrocatv.com/


 
Jason

Beiträge: 28
Punkte: 28
Registriert am: 03.10.2012


RE: Problem mit Rueckwaertsgang bzw. Rueckwaertsfahren

#4 von Batman , 09.10.2012 00:20

Hallo Jason,
2. ist auf jeden Fall besser fürs Getriebe. Alles weitere findest Du in Deinen E-Mails.
Viel Glück und herzlicher Gruß,
Andreas


------------------------
Hinterm Horizont geht's weiter, und da fahren wir auch noch hin!


 
Batman

Beiträge: 1.953
Punkte: 1.007
Registriert am: 31.07.2011


RE: Problem mit Rueckwaertsgang bzw. Rueckwaertsfahren

#5 von 2015 , 20.03.2015 08:48

Hallo,
habe leider ein ähnliches Problem. Könnte mir denn auch jemand ein Reparaturhandbuch für das Fahrzeug Kymco UXV 500 per Mail zukommen lassen?

LG


2015  
2015

Beiträge: 2
Punkte: 2
Registriert am: 18.03.2015


RE: Problem mit Rueckwaertsgang bzw. Rueckwaertsfahren

#6 von Ludger , 22.03.2015 09:27

...mache ich gerne, aber dazu müsstest Du eine Emailadresse in Deinem Profil hinterlegen...

schönen Sonntag noch

Ludger


Ludger  
Ludger

Beiträge: 189
Punkte: 139
Registriert am: 30.01.2012


RE: Problem mit Rueckwaertsgang bzw. Rueckwaertsfahren

#7 von 2015 , 24.03.2015 10:55

Habe ich soeben getan, vielen Dank. :-)


2015  
2015

Beiträge: 2
Punkte: 2
Registriert am: 18.03.2015


RE: Problem mit Rueckwaertsgang bzw. Rueckwaertsfahren

#8 von Ludger , 24.03.2015 16:17

...so, ist unterwegs und sprengt Dir hoffentlich nicht das Postfach...

WEB.de ist da etwas empfindlich, glaube ich. Wenn es nicht klappt, sag Bescheid...

Ciao

Ludger


Ludger  
Ludger

Beiträge: 189
Punkte: 139
Registriert am: 30.01.2012


RE: Problem mit Rueckwaertsgang bzw. Rueckwaertsfahren

#9 von Kampfschrauber , 01.10.2016 22:23

Was ist bei den Kymco UXV der Schwachpunkt an der Kraftübertragung/Getriebe? Möchte mir ein solches Fahrzeug gebraucht kaufen, es wurden mir schon zwei angeboten wo der Motor Läuft aber das Fahrzeug nicht Fährt. Wer kennst sich gut mit dem Fahrzeug aus? Was könnte die Ursache sein? ist ein Problem bekannt??


Kampfschrauber  
Kampfschrauber

Beiträge: 4
Punkte: 4
Registriert am: 08.09.2016


RE: Problem mit Rueckwaertsgang bzw. Rueckwaertsfahren

#10 von kamy , 01.10.2016 22:35

Das UXV hat den gleichen Motor und Achsantriebe wie in den 500er MXU's.

Ich würde auf Riemen oder Kupplung tippen.


-----------------------------------------------------
Andre's Eintopfzerknalltrieblinge (klick auf den roten Link):
kamy`s MXU 500 IRS LoF DX
oder
kamy's MXU 500 IRS " Batman Edition "
Ich bin nicht da,bin mich suchen gegangen!
Wenn ich wieder da bin bevor ich zurück komme,
sagt mir ich soll auf mich warten!


 
kamy

Beiträge: 5.863
Punkte: 265
Registriert am: 14.06.2011


   

Uxv 500 LoF abgeschaltet bei 77kmh?
Sitz und Auspuff

Xobor Erstelle ein eigenes Forum mit Xobor