E-Starter

#1 von therealwombat , 23.09.2010 10:43

Hallo
Ich bin neu hier im Forum und grüße erstmal alle herzlich.
Leider macht mir mein MXU300 Probleme. Der Anlasser will nicht mehr. Egal welche Bremse ich betätige, es klickt immer nur das Relais aber mehr passiert nicht. Mit dem Seilzugstarter springt es ohne Probleme beim ersten Zug an.
Vielleicht könnt Ihr mir ja nen Tip geben.
Danke schon mal Andre


therealwombat  
therealwombat

Beiträge: 2
Punkte: 2
Registriert am: 23.09.2010


RE: E-Starter

#2 von Quaddelralle , 23.09.2010 11:27

Eventuell ist die Batterie zu ende. Du kannst es bedenkenlos mit nem Auto als frendstarter probieren, funzt das ist entweder die Batterie oder der Ladereregler hinüber.


Grüße Ralle
_______________________________________________________________________________
ehemals Maxxer 300 '06, jetzt Renegade 1000 xxc in schwarz, denn schwarz find' ich geil.


 
Quaddelralle

Beiträge: 710
Punkte: 511
Registriert am: 29.04.2009


RE: E-Starter

#3 von Rollo , 24.09.2010 06:43

Moin,
könnte auch das Anlasserrelai sein, um es zu testen kann man das Relai überbrücken. Sollte der Anlasser drehen beim überbrücken, ist das Relai Defekt.
Beim überbrücken brauchst du keine Bremse ziehen.


http://www.quad-treff-nord.de
Kymco MXU 250 & Piaggio mp3 400 LT


 
Rollo

Beiträge: 1.649
Punkte: 1.506
Registriert am: 20.01.2010


RE: E-Starter

#4 von therealwombat , 24.09.2010 06:51

Moin moin
Danke für die schnellen Antworten.
Habe das Relais überbrückt und siehe da es funzt wieder.
Werde mir ein neues besorgen, kann ja nich so schwer sein das zu tauschen.
Danke danke danke


therealwombat  
therealwombat

Beiträge: 2
Punkte: 2
Registriert am: 23.09.2010


RE: E-Starter

#5 von Rollo , 24.09.2010 06:52

Moin,
Das tauschen ist einfach


http://www.quad-treff-nord.de
Kymco MXU 250 & Piaggio mp3 400 LT


 
Rollo

Beiträge: 1.649
Punkte: 1.506
Registriert am: 20.01.2010


RE: E-Starter

#6 von Bobbele , 21.12.2014 20:15

Hallo erst einmal...

Mhmm ich hab da ein ähliches Problem.

Siehe hier: E-Starter und Anlasser drehen obwohl der Motor schon läuft.


Ich bin ehrlich gesagt was das Thema angeht absoluter Neuling.
Aber wie kann ich denn prüfen ob das Relai einen weg hat?


Bobbele  
Bobbele

Beiträge: 114
Punkte: 114
Registriert am: 21.12.2014


   

E-Starter und Anlasser drehen obwohl der Motor schon läuft.
Neu hier und schon ein Problem.

Xobor Erstelle ein eigenes Forum mit Xobor