Problem

#1 von kxmcokxmco , 15.04.2010 17:07

Hey
seid kurzem zeigt es auf meinem display links oben ein symbol an, das ich nicht kenne. sieht aus wie ein rad/kreis/steuerrad. ich habe keine ahnung was es bedeutet. kann mir jemand weiterhelfen?


kxmcokxmco  
kxmcokxmco

Beiträge: 4
Punkte: 4
Registriert am: 15.04.2010


RE: Problem

#2 von Andy MXU , 15.04.2010 17:39

Welches Fahrzeug?

mfg


 
Andy MXU

Beiträge: 389
Punkte: 310
Registriert am: 27.06.2009


RE: Problem

#3 von hunter65 , 16.04.2010 07:55

mach mal ein foto und poste das dann...


 
hunter65

Beiträge: 236
Punkte: 236
Registriert am: 11.01.2009


RE: Problem

#4 von kxmcokxmco , 16.04.2010 20:23

eine mxer 50


kxmcokxmco  
kxmcokxmco

Beiträge: 4
Punkte: 4
Registriert am: 15.04.2010


RE: Problem

#5 von hunter65 , 17.04.2010 07:43

ich meine ein foto von deinem Problem!


 
hunter65

Beiträge: 236
Punkte: 236
Registriert am: 11.01.2009


RE: Problem

#6 von kxmcokxmco , 17.04.2010 18:32

ich habe nochmal in ein paar anderen manuals nachgesehen. es ist das TM start symbol.


kxmcokxmco  
kxmcokxmco

Beiträge: 4
Punkte: 4
Registriert am: 15.04.2010


RE: Problem

#7 von kxmcokxmco , 17.04.2010 21:53

allerdings frage ich mich, warum das wohl blinkt auf einmal?


kxmcokxmco  
kxmcokxmco

Beiträge: 4
Punkte: 4
Registriert am: 15.04.2010


RE: Problem

#8 von Thyrold , 18.04.2010 14:28

öh, darf man kurz mal nachfragen, was dieses TM Start ding ist?


Thyrold  
Thyrold

Beiträge: 101
Punkte: 101
Registriert am: 29.08.2009


RE: Problem

#9 von Franken50er , 26.08.2017 17:17

Die Zeitspanne von Start der Fahrt bis zum Ende der Fahrt


Franken50er  
Franken50er

Beiträge: 1
Punkte: 1
Registriert am: 11.08.2017


   

MXU 50 startet und geht wieder aus
Radlager hinten lassen sich nicht raustreiben

Xobor Erstelle ein eigenes Forum mit Xobor