Kymco maxxer 300 Springt schlecht an

#1 von Kymco_Driver , 08.07.2019 18:27

Hallo Gemeinde,
ich habe ein Problem mit meiner kleinen Sie springgt schlecht an.

Zünkerze ist Schwarz anscheind Verbrennt die nicht richtig woran könnte das liegen ?

Gruß
Ralle


Kymco_Driver  
Kymco_Driver

Beiträge: 11
Registriert am: 26.01.2019


RE: Kymco maxxer 300 Springt schlecht an

#2 von kamy , 08.07.2019 23:59

Was hast du denn alles schon gebastelt an deiner „kleinen“?

Kam das von einen Tag auf den anderen?
Hast du was geändert an deiner 250er seit das Problem da ist?
Luftfilter kontrolliert?


-----------------------------------------------------
Andre's Eintopfzerknalltrieblinge (klick auf den roten Link):
kamy`s MXU 500 IRS LoF DX
oder
kamy's MXU 500 IRS " Batman Edition "
Ich bin nicht da,bin mich suchen gegangen!
Wenn ich wieder da bin bevor ich zurück komme,
sagt mir ich soll auf mich warten!


 
kamy

Beiträge: 5.833
Punkte: 265
Registriert am: 14.06.2011

zuletzt bearbeitet 09.07.2019 | Top

RE: Kymco maxxer 300 Springt schlecht an

#3 von Sithom , 09.07.2019 08:44

eine schwarze Kerze heißt normal zu viel Sprit und zu wenig Luft... ist die Leerlaufdüse original oder hast du die verändert..?
Und wie kamy schon schreibt, Luftfilter.. evtl sehr verdreckt ...
Evtl auch die Sekundärluftschraube verstellt.


 
Sithom

Beiträge: 72
Registriert am: 07.05.2018


RE: Kymco maxxer 300 Springt schlecht an

#4 von Kymco_Driver , 09.07.2019 15:26

Hallo,
ich habe einen K&N Luftfilter verbaut. Es geht schon so ca. 1 Monat das es so schlecht anspringt. Düsen sind alle Original. Sekundärluftschraube wo sitzt denn diese?


Kymco_Driver  
Kymco_Driver

Beiträge: 11
Registriert am: 26.01.2019


RE: Kymco maxxer 300 Springt schlecht an

#5 von kampfruderer , 09.07.2019 15:51

Hallo Ralle,

Mir fällt noch ein: Schwimmer und Nadelventil.
Läuft der Vergaser möglicherweise über, wenn der Motor aus und Benzinhahn geöffnet ist?

Ist mir mal bei einer (alten, echten) Kreidler passiert: Nach einer Stunde Pause mit geöffnetem Benzinhahn war sie abgesoffen. Nach Instandsetzung des Nadelventils hatte sie plötzlich auch wieder sauberen Leerlauf (!).

Gruß
Christian


 
kampfruderer

Beiträge: 446
Punkte: 54
Registriert am: 16.02.2011


RE: Kymco maxxer 300 Springt schlecht an

#6 von Kymco_Driver , 09.07.2019 16:17

Hallo Christian,

ich hatte das einmal mit dem Überlauf gehabt , da bin ich weit gefahren und habe dann getankt. danach ist der Sprit aus dem Schlauch am Vergaser gelaufen.


Kymco_Driver  
Kymco_Driver

Beiträge: 11
Registriert am: 26.01.2019


RE: Kymco maxxer 300 Springt schlecht an

#7 von kamy , 09.07.2019 16:19

Springt sie denn ohne Choke an?


-----------------------------------------------------
Andre's Eintopfzerknalltrieblinge (klick auf den roten Link):
kamy`s MXU 500 IRS LoF DX
oder
kamy's MXU 500 IRS " Batman Edition "
Ich bin nicht da,bin mich suchen gegangen!
Wenn ich wieder da bin bevor ich zurück komme,
sagt mir ich soll auf mich warten!


 
kamy

Beiträge: 5.833
Punkte: 265
Registriert am: 14.06.2011


RE: Kymco maxxer 300 Springt schlecht an

#8 von Kymco_Driver , 09.07.2019 16:54

Hallo Kamy,
habe ich auch versucht geht kurz an und gleich wieder aus


Kymco_Driver  
Kymco_Driver

Beiträge: 11
Registriert am: 26.01.2019


RE: Kymco maxxer 300 Springt schlecht an

#9 von Kymco_Driver , 12.07.2019 19:40

Hallo Gemeinde,
kleines feedback von mir.
Vergaser war einfach nur verstellt, läuft alles wieder:)
Habe Vergaser und Luftfilter ausgebaut und geprüft alles i.o.
Daanke für eure Hilfe :)


Kymco_Driver  
Kymco_Driver

Beiträge: 11
Registriert am: 26.01.2019


   

Welchen Schlüssel für Kupplung

Xobor Erstelle ein eigenes Forum mit Xobor