UXV 500 Motorprobleme

#1 von smxy74 , 22.04.2016 13:17

Hallo Leute,
ich bin seit einigen Tage Besitzer einer UXV500 und neu hier im Forum.
Ich habe die UXV aus 2009 mit 1600km privat gebraucht gekauft. Bis gestern auch schon richtig Spaß damit gehabt, lief auch alles prima. Leider ist sie bei der letzten Fahrt mit "rasselnden" Motorgeräuschen liegen geblieben. Ein Startversuch ist mit "Rasselgeräuschen" ohne das sie angsprungen wäre erfolglos geblieben. Jetzt 3km marsch nach hause. UXV abgeschleppt und mal grob nachgesehen. Von außen nichts zu sehen. Seitendeckel von Variomatik abgenommen scheinbar alles i.O. Wenn ich jetzt einen Gang einlege und Händisch an der Varimatik drehe höre ich wieder diese "Rasselgeräusche". Hat jemand eine Vermutung oder einen Tip für mich? Eine Werkstatt in meiner näheren Umgebung zu finden ist auch nicht einfach. Ein wenig schrauben traue ich mir zu aber Spezialwerkzeuge (z.B. Abzieher) habe ich nicht liegen. Was könnte ich noch machen um den Defekt besser einzugrenzen? Wäre super wenn mir jemand helfen könnte. Danke


smxy74  
smxy74

Beiträge: 5
Punkte: 5
Registriert am: 22.04.2016


RE: UXV 500 Motorprobleme

#2 von Spirit , 22.04.2016 13:46

Ich würde mal blind auf ein Lager tippen.
Ich bin sehr mit meiner Werkstatt zu frieden, falls du eine suchst.
Bodo Kister, Bad salzungen, Tel. 03695 603462
Ist ca. 35 km von dir entfernt.
Der vertreibt auch Kymcos, so das du nicht als Fremdmarke behandelt wirst.
Grüße


Spirit  
Spirit

Beiträge: 659
Punkte: 38
Registriert am: 02.08.2012


RE: UXV 500 Motorprobleme

#3 von kamy , 22.04.2016 15:30

Guck dir mal den Steuerkettenspanner (rechte Zylinderseite) an.

Die haben vor den IRS Modellen öfter mal ihren Dienst quittiert.

Allerdings im Stand mit Gang drin dreht der Motor ja nicht mit! Dann kann es der Spanner nicht sein.
Vielleicht ist auch die Kupplung hin oder ein Variogewicht hat's zerlegt.

Kann alles Mögliche sein und von hier ist schlecht vermuten!
Meine Glaskugel hat heute frei ...


-----------------------------------------------------
Andre's Eintopfzerknalltrieblinge (klick auf den roten Link):
kamy`s MXU 500 IRS LoF DX
oder
kamy's MXU 500 IRS " Batman Edition "
Ich bin nicht da,bin mich suchen gegangen!
Wenn ich wieder da bin bevor ich zurück komme,
sagt mir ich soll auf mich warten!


 
kamy

Beiträge: 5.913
Punkte: 265
Registriert am: 14.06.2011


RE: UXV 500 Motorprobleme

#4 von smxy74 , 22.04.2016 17:38

Hallo und Danke für die schnellen Antworten.
Ich hab natürlich gleich mal in BaSa angerufen. Netter Kontakt mit einigen Infos (Steuerkette übersprungen). Leider ist er die nächsten 4 Wochen voll ausgebucht. Ich hab den Zylinderkopfdeckel mal abgenommen und siehe da, die Steuerkette ist locker wie ein Kuhschwanz. Kettenspanner ausgebaut -> Feder gebrochen. Jetzt stellt sich die Frage ob die Ventile krumm sind. Kann ich das erkennen ohne den Kopf runter zu nehmen?
Gruß Stefan
PS: Kamy, auch ohne Kugel nicht schlecht.


smxy74  
smxy74

Beiträge: 5
Punkte: 5
Registriert am: 22.04.2016


RE: UXV 500 Motorprobleme

#5 von smxy74 , 24.04.2016 15:48

Hallo Kymco-Freunde,
da die Werkstatt in meiner Nähe ausgebucht ist habe ich den Kopf selber runter gebaut. Leider alle Ventile krumm. Ventile_krumm.jpg - Bild entfernt (keine Rechte)
Werde nun versuchen, wenn die Ventile erneuert wurden alles wieder zusammen zu bringen. Hat einer ne Ahnung über das anziehen der Schrauben (Drehmoment)? Hoffentlich läuft mein Spielzeug bald wieder.


smxy74  
smxy74

Beiträge: 5
Punkte: 5
Registriert am: 22.04.2016


RE: UXV 500 Motorprobleme

#6 von kamy , 24.04.2016 15:55

Hier das Service Manual der MXU 500
Der Motor ist bis auf Kleinigkeiten der gleiche!

http://quadwelt-chris.at/Download_Kunden...ein/MXU_500.pdf


-----------------------------------------------------
Andre's Eintopfzerknalltrieblinge (klick auf den roten Link):
kamy`s MXU 500 IRS LoF DX
oder
kamy's MXU 500 IRS " Batman Edition "
Ich bin nicht da,bin mich suchen gegangen!
Wenn ich wieder da bin bevor ich zurück komme,
sagt mir ich soll auf mich warten!


 
kamy

Beiträge: 5.913
Punkte: 265
Registriert am: 14.06.2011


RE: UXV 500 Motorprobleme

#7 von smxy74 , 06.06.2016 20:43

Hallo Leute,
möchte nun doch endlich mal über meine Reparatur berichten. Den Kopf habe ich machen lassen und selber wieder eingebaut. Ist eigentlich gar nicht so schlimm. Schön mit Ruhe und es geht. Hab bis spät Abends geschraubt um noch einen kleinen Test zu machen. Meine UXV ist sofort angsprungen und läuft auch. Allerdings habe ich nach wenigen Minuten im Stand gesehen das der erste halbe Meter vom Krümmer volle Lotte glüht. Natürlich erst mal hier imForum gesucht. -> Die Drossel im Vergaser ist entfernt aber noch KY124 und KY40 als Düsen verbaut. Habe auf Eure Empfehlung hin bei keihin 019-191 (132) bis 019-193 (138) und 019-814 (45) Düsen bestellt. Wenn diese da sind werde ich Sie einbauen. Komisch fand ich auch, das beim abstellen des Motors eine "Fehlzündung" im Krümmer zu hören war. Das der Krümmer so glüht, kann das auch noch andere Ursachen außer zu mager haben? Habe ich die Steuerkette vielleicht um einen Zahn versetz? Sah eigentlich alles gut aus (Markierung OT und Markierung auf den Nockenwellen). Momentan habe ich etwas angst Gas zu geben oder weiter weg zu fahren.


smxy74  
smxy74

Beiträge: 5
Punkte: 5
Registriert am: 22.04.2016


RE: UXV 500 Motorprobleme

#8 von kamy , 07.06.2016 05:22

Bau mal die größeren Düsen ein dann wird das mit dem glühen weniger.
Die 138er wird aber wohl nur in Verbindung mit dem K&N Luftfilter gut funktionieren.

Wenn die Makierungen passen sitzt die Steuerkette auch richtig.

Das Vertrauen kommt von alleine wieder wenn du mehr fährst.


-----------------------------------------------------
Andre's Eintopfzerknalltrieblinge (klick auf den roten Link):
kamy`s MXU 500 IRS LoF DX
oder
kamy's MXU 500 IRS " Batman Edition "
Ich bin nicht da,bin mich suchen gegangen!
Wenn ich wieder da bin bevor ich zurück komme,
sagt mir ich soll auf mich warten!


 
kamy

Beiträge: 5.913
Punkte: 265
Registriert am: 14.06.2011


RE: UXV 500 Motorprobleme

#9 von smxy74 , 09.06.2016 20:12

Hallo Leute,
ich habe die Düsen bekommen. Die Nebendüse 019.814 passt aber nicht. Muss nochmal messen welcher Typ passt. Die 135er Hauptdüse habe ich schon mal eingebaut. Die CO-Schraube habe ich auch noch nicht eingestellt find die Bauanleitung für einen Schlüssel gerade nicht. Im Stand glüht der Krümmer aber immernoch. Liegt wohl an der 40er Nebendüse.? Aber der Motor hört sich irgendwie nicht mehr so hart an, würde sagen, er läuft weicher.


smxy74  
smxy74

Beiträge: 5
Punkte: 5
Registriert am: 22.04.2016


RE: UXV 500 Motorprobleme

#10 von kamy , 09.06.2016 22:42

Das steht alles bei meiner DX drin .


-----------------------------------------------------
Andre's Eintopfzerknalltrieblinge (klick auf den roten Link):
kamy`s MXU 500 IRS LoF DX
oder
kamy's MXU 500 IRS " Batman Edition "
Ich bin nicht da,bin mich suchen gegangen!
Wenn ich wieder da bin bevor ich zurück komme,
sagt mir ich soll auf mich warten!


 
kamy

Beiträge: 5.913
Punkte: 265
Registriert am: 14.06.2011


   

Werkzeug Verstellung der Vorspannung der Feder
Umschaltung 2 WD/4WD/ Diff gesperrt

Xobor Erstelle ein eigenes Forum mit Xobor
Datenschutz