Maxxer 300 - Abschirmblech nach 2.500 km abgefallen

#1 von KQ69 , 13.10.2014 11:58

Hallo zusammen,
ich wollte Euch mal etwas kurioses von meiner fast nagelneuen Maxxer berichten. EZ ist 26.07.14 (!!!) ... seitdem bin ich rund 2.500 km gefahren. Nach ca. 2.000 km hörte ich beim Fahren ein leises "Summen" und dachte, das wäre das Kennzeichen vorn, aber auch nachdem wir die Schrauben nachgezogen haben, hörte man noch ein leichtes "Summen" ... ok, nix gefunden, weiterfahren. Beim Putzen dann merkte ich, dass das Abschirmblech an einer der Verbindungen ein wenig locker war und dachte, ok, musst eh bald zur Inspektion, hast ja schon Termin, hält noch. Bei der letzten größeren Tour, 2.500 km voll klappert es plötzlich (zum Glück bei 30 - 50 km innerorts) und ich schaue nach unten. Was sehe ich? Mein Abschirmblech ist vorn abgegangen und hängt auf "halb acht". Angehalten und nachgeschaut, auch die Verbindung hinten nur noch an einem "Faden". Also abgemacht, unter den Sitz gesteckt und mit ziemlich warmem linken Bein nachhause gefahren. Bin letztes Wochenende noch ohne Blech gefahren, ist aber wirklich warm ;-)

Heute fahre ich in die Werkstatt, bin gespannt, was der Händler sagt.

Habt Ihr das schon mal gehört? Dass das Abschirmblech nach so kurzer Zeit abfällt? Ich bin überrascht, weil ich dachte, die Kymco sei solide gebaut.

Nun ja, muss eh zur 2.500er Inspektion hin, da dürfen die dann gleich mal schweißen ...

Grüße von Steffi


Keep calm ... and drive your Quad!!


 
KQ69

Beiträge: 19
Punkte: 19
Registriert am: 17.07.2014


RE: Maxxer 300 - Abschirmblech nach 2.500 km abgefallen

#2 von dede , 13.10.2014 12:17

Kommt schon mal vor, aber warum hast du das nicht einfach wieder fest gezogen, wenn du es schon merkst?


dede  
dede

Beiträge: 364
Punkte: 364
Registriert am: 06.09.2012


RE: Maxxer 300 - Abschirmblech nach 2.500 km abgefallen

#3 von kamy , 13.10.2014 12:20

Wenn du dich schon wegen solcher Kleinigkeiten aufregst ...

... Garantiefall!


-----------------------------------------------------
Andre's Eintopfzerknalltrieblinge (klick auf den roten Link):
kamy`s MXU 500 IRS LoF DX
oder
kamy's MXU 500 IRS " Batman Edition "
Ich bin nicht da,bin mich suchen gegangen!
Wenn ich wieder da bin bevor ich zurück komme,
sagt mir ich soll auf mich warten!


 
kamy

Beiträge: 5.912
Punkte: 265
Registriert am: 14.06.2011


RE: Maxxer 300 - Abschirmblech nach 2.500 km abgefallen

#4 von mxu quäler , 13.10.2014 18:00

Bei mir war das Blech lose und ein Loch im Auspuff. Also bei dir nix schlimmes. Loctide und reinschrauben...


Wer Schreibfehler findet darf sie behalten....

__________________________________________
Gruß aus dem Schwabenland

Christoph


 
mxu quäler

Beiträge: 537
Punkte: 536
Registriert am: 03.07.2014


RE: Maxxer 300 - Abschirmblech nach 2.500 km abgefallen

#5 von John Doe , 13.10.2014 19:06

Bei mir hat sich auch das Blech gelöst an den vorderen beiden Schweißpunkten. Das gab ein mieses Geräusch. Die Winkel hinter dem Blech lösen sich. Dein Händler macht dir ein neues Blech dran und dann hast du mindestens wieder 2500km Ruhe oder das alte Blech vernünftig an den Halterungen festschweißen - dann sollte da nichts mehr klappern. Allerdings sieht man dann die Schweißpunkte auf dem Blech.


 
John Doe

Beiträge: 49
Punkte: 49
Registriert am: 27.01.2014


RE: Maxxer 300 - Abschirmblech nach 2.500 km abgefallen

#6 von mxu quäler , 13.10.2014 19:08

Ich hätte den Luxus, einen kompletten Auspuff zu bekommen. Der klingt leider nicht mehr so aggressiv wie der erste... 😢


Wer Schreibfehler findet darf sie behalten....

__________________________________________
Gruß aus dem Schwabenland

Christoph


 
mxu quäler

Beiträge: 537
Punkte: 536
Registriert am: 03.07.2014


RE: Maxxer 300 - Abschirmblech nach 2.500 km abgefallen

#7 von Cees , 14.10.2014 11:32

Alle bleche lockern sich gerne, bei jedem ATV/Quad. Beim waschen immer checken; wenn lose, festmachen. Gehort einfach dazu.


Gruss,

Cees.

www.dasTGBforum.de


 
Cees

Beiträge: 808
Punkte: 317
Registriert am: 04.11.2011


RE: Maxxer 300 - Abschirmblech nach 2.500 km abgefallen

#8 von mxu quäler , 14.10.2014 14:46

Habe meine kuh gestern grob vom Dreck vom Wochenende in langenaltheim gereinigt... und siehe da, der Halter der hinteren Abdeckung rechts hat sich in der oberen Schweißnaht verabschiedet. Nicht nur schrauben machen da schlapp


Wer Schreibfehler findet darf sie behalten....

__________________________________________
Gruß aus dem Schwabenland

Christoph


 
mxu quäler

Beiträge: 537
Punkte: 536
Registriert am: 03.07.2014


RE: Maxxer 300 - Abschirmblech nach 2.500 km abgefallen

#9 von Hank , 14.10.2014 20:00

Meine Kymkuh hat vor 2 Wochen bei einer Schwarzwaldrundfahrt mit dem Abschirmblech nach dem nachfolgenden Fahrer geworfen (aber nicht getroffen).


 
Hank

Beiträge: 1.680
Punkte: 605
Registriert am: 07.10.2009


RE: Maxxer 300 - Abschirmblech nach 2.500 km abgefallen

#10 von KQ69 , 21.10.2014 08:01

Hallo zusammen,
ich rege mich doch gar nicht auf, habe mich nur gewundert und nach Euren Erfahrungen gefragt ... ist ja mein erstes Quad

Habe eine komplett neue Auspuffanlage bekommen (Garantie), sieht jetzt wieder gut aus. Vom Klang her kein Unterschied.

Zum Glück hat meine Kuh nicht damit geworfen und jemanden verletzt

Danke und viele Grüße, Steffi


Keep calm ... and drive your Quad!!


 
KQ69

Beiträge: 19
Punkte: 19
Registriert am: 17.07.2014


   

Dämpfer einstellen
welches öl für maxxer300

Xobor Erstelle ein eigenes Forum mit Xobor
Datenschutz