Schaltung bei der MXU 500 4x4

#1 von off-roadcowboy , 14.01.2009 12:20

Hallo Ouadfreunde,
ich bin über die Zeitschrift "Quad-Welt" auf euer Forum gestoßen und habe mich gleich angemeldet. Ich fahre seit Juli 2007 eine 500 Kymco. Ich bin eigentlich sehr zufrieden mit dem Fahrzeug, lediglich die Schaltung macht mir manchmal Probleme. Immer wenn der Motor richtig warm gefahren ist läßt sich der Schalthebel schwer einlegen und wenn es dann geklappt hat, springt das Quad leicht nach vorne. Dies ist aber nur wenn der Motor richtig warm ist.
Vielleicht hat ja jemand schon etwas ähnliches erlebt und hat einen Tip für mich.


off-roadcowboy  
off-roadcowboy

Beiträge: 11
Punkte: 11
Registriert am: 14.01.2009


RE: Schaltung bei der MXU 500 4x4

#2 von Heidegeist , 14.01.2009 15:27

Also das Problem mit der hakeliegen Schaltung ist bekannt aber wohl nicht wirklich abzustellen aber hast Du das schon mal in der Werkstatt angesprochen?
Die könnten versuchen mit Einstellung die Schaltung gängiger zu machen.
Wenn bei mir der gang nicht richtig reingeht dann Schaukel ich etwas Vor und Zurück dann geht’s.
Mit dem Springen könnte es sein das Du Vorher schon etwas Gas gegeben hast so das die Vario noch zu schell läuft? Wenn ja noch eine Moment warten mit dem Gangeinlegen.


Dinli Centhor 700


Und wo die Centhor 700
nicht hin kommt da will ich auch nicht hin


 
Heidegeist

Beiträge: 878
Punkte: 776
Registriert am: 11.01.2009


RE: Schaltung bei der MXU 500 4x4

#3 von off-roadcowboy , 14.01.2009 16:32

Danke Heidegeist, Du könntest recht haben was das "Springen" anbelangt. Man hat das Quad ja gerade nach einer Rast wieder angelassen und natürlich auch ein- bzw zweimal das Daumengas betätigt. Vielleicht sollte ich dann mit dem Einlegen des Schalthebels einen kleinen Moment warten. Ich werde es auf alle Fälle ausprobieren. Vielen Dank für den Tip.


off-roadcowboy  
off-roadcowboy

Beiträge: 11
Punkte: 11
Registriert am: 14.01.2009


   

MXU 400, Getriebeschaden

Xobor Erstelle ein eigenes Forum mit Xobor