Kymco maxxer 250 Anlasser defekt?

#1 von Marc94 , 08.12.2012 17:23

Hallo,

ich war gerade unterwegs mit meinem Quad um zu einem Freund zu fahren. Als ich dann bei ihm angekommen bin und wir wieder los wollten, sprang aufeinmal das Quad nicht mehr an. Ich hatte vor ca. einer Woche das gleiche Problem das es nicht angesprungen ist und ich habe daraufhin die Batterie geladen. Was bis heute ja funktioniert hat. Habe es vorhin nochmal probiert man kann nur den Funken hören oder etwas ähnliches aber der Anlasser dreht nicht mehr. Ich habe das Quad dann nach Hause geschoben und nochmal probiert jedoch ohne erfolg. An der Batterie kann es auch nicht liegen, da sie laut dem Ladegerät noch voll ist. Das Quad ist noch fast neu und hat 2600km runter und stand immer über Nacht in einer Garage.

MfG Marc94


Marc94  
Marc94

Beiträge: 6
Punkte: 6
Registriert am: 08.12.2012


RE: Kymco maxxer 250 Anlasser defekt?

#2 von chuchuman , 09.12.2012 15:35

.....klingt zwar doof, aber hast Du auch das Quad auf Neutral stehen??? hatte ich auch mal gehabt und musste dann nur feststellen, das ich nicht auf Neutral stehen hatte.


....Meine Fahrzeuge : Maxxer 250 und Piaggio MP3 400LT


 
chuchuman

Beiträge: 493
Punkte: 179
Registriert am: 29.09.2010


RE: Kymco maxxer 250 Anlasser defekt?

#3 von Marc94 , 10.12.2012 19:15

ja es klingt doof klar habe ich es auf neutral stehen -.-


Marc94  
Marc94

Beiträge: 6
Punkte: 6
Registriert am: 08.12.2012


RE: Kymco maxxer 250 Anlasser defekt?

#4 von Hank , 10.12.2012 20:13

Beschreib doch mal das Geräusch, das zu den Zündfunken zuordnest. Wie ich an anderer Stelle bereits geschrieben habe könnte es vom Startrelais stammen (Unterspannung).

Hank


 
Hank

Beiträge: 1.579
Punkte: 605
Registriert am: 07.10.2009


RE: Kymco maxxer 250 Anlasser defekt?

#5 von Marc94 , 10.12.2012 21:53

So es war mal wieder die Batterie. Wobei ich echt nicht gedacht hätte das sie wieder leer ist, da sie eine Werkstadt erst vor einer Woche geladen hat. Anscheinend ist beim Laden eine Zelle kaputt gegangen was wohl ein Fehler seitens der Werkstadt war und ich habe eine neue umsonst bekommen :)


Marc94  
Marc94

Beiträge: 6
Punkte: 6
Registriert am: 08.12.2012


RE: Kymco maxxer 250 Anlasser defekt?

#6 von Hank , 10.12.2012 22:03

Das mit der neuen Batterie ist prima - aber der Fehler liegt bei der schlechten Startwilligkeit der kleinen Kühe - die Batterien halten nicht lange und können nur mit Ladegerät (am besten mit Ladeerhaltung) bei Laune gehalten werde. Dazu kommt die schwache LiMa und evtl der Regler.
Bau eine .38er Leerlaufdüse ein und du kennst deine Maxxer nicht wieder. Zum Umbau gibts hier jede Menge Tipps.

Hank


 
Hank

Beiträge: 1.579
Punkte: 605
Registriert am: 07.10.2009


   

LED Blinker
Suche 450i Fehlercode und Ursache

Xobor Erstelle ein eigenes Forum mit Xobor