Schaltung:Parkstellung"P"laesst sich nicht einlegen.

#1 von Waldfeger , 06.12.2010 11:47

Hallo,
Versuche vergeblich die Parkstellung"P" einzulegen, klappt aber nicht.Habe alles versucht...Bremsen ziehen, Motor an oder aus,Zuendung an oder aus... Ich kriege den Hebel einfach nicht auf "P" eingerastet. Woran kann es liegen ? Danke fuer eure Antworten. Habe eine MXU500 IRS 4x4


Waldfeger  
Waldfeger
Beiträge: 1
Punkte: 1
Registriert am: 06.12.2010


RE: Schaltung:Parkstellung"P"laesst sich nicht einlegen.

#2 von Lucky-Luke , 06.12.2010 11:51

das is ja komisch ??
versuche im Neutral Gang mal die Karre ein bischen vor und zurück zu schieben
und dann die Bremsen ziehen und nochmal versuchen.
Ich weis jetzt gar nicht ob der Gangwahlhebel verriegelt wird und wirklich eine Bremse gezogen sein muss ??
Das weis bestimmt aber einer der auch ne 500 ter fährt !!




Howdy
Lucky

"I don't get stuck, I just lose traction and stop moving"

Seitdem ich weis das ich PERFEKT bin... hält sich meine Arroganz in Grenzen


 
Lucky-Luke

Beiträge: 580
Punkte: 530
Registriert am: 27.07.2009


RE: Schaltung:Parkstellung"P"laesst sich nicht einlegen.

#3 von Heidegeist , 06.12.2010 11:53

Versuch mal dei Kuh dabei etwas zu Schieben oder wenn Du drauf Sitzt bischen Wackeln.
Das hilft zumindest bei der Starachse.

Brense Ziehen ist dabei nicht Gut dann das Problen habe ich dann auch wenn ich auf den Anhänger Verlade und Stramm gegen meine Holzklötze fahre dann die Bremse betätige und dann auf P will.
In den fall Wackei ich etas und ich kann auf P Einrasten.


Dinli Centhor 700


Und wo die Centhor 700
nicht hin kommt da will ich auch nicht hin


 
Heidegeist

Beiträge: 878
Punkte: 776
Registriert am: 11.01.2009

zuletzt bearbeitet 06.12.2010 | Top

RE: Schaltung:Parkstellung"P"laesst sich nicht einlegen.

#4 von Martin H. , 07.12.2010 20:50

Nabend

als meine 500 neu war ging das komischer weise auch nicht jetzt nach 1000 km macht sie das nicht mehr .

gruß Martin


 
Martin H.

Beiträge: 56
Punkte: 56
Registriert am: 01.06.2010

zuletzt bearbeitet 07.12.2010 | Top

RE: Schaltung:Parkstellung"P"laesst sich nicht einlegen.

#5 von Steinmetz76 , 08.12.2010 07:54

also meine 500er muss ich auch im Stand ruckeln damit "P" reingeht. manchmal geht "P" auch ganz normal rein. ist die ist noch fast neu!


 
Steinmetz76

Beiträge: 547
Punkte: 547
Registriert am: 09.07.2010

zuletzt bearbeitet 08.12.2010 | Top

RE: Schaltung:Parkstellung"P"laesst sich nicht einlegen.

#6 von Heidegeist , 08.12.2010 09:00

Ich denke mit den Ruckeln wird das Relativ Normal sein da ja des Getriebe Blockirt wird und wenn zwei Zahnräder genau Übereinander stehen kann es nicht nicht klappen mit dem Einlegen der Farhstufe.


Dinli Centhor 700


Und wo die Centhor 700
nicht hin kommt da will ich auch nicht hin


 
Heidegeist

Beiträge: 878
Punkte: 776
Registriert am: 11.01.2009


RE: Schaltung:Parkstellung"P"laesst sich nicht einlegen.

#7 von chris-mxu500 , 05.02.2013 09:17

Hab das problem auch des öfteren... einfach nen kleines rucken im rückwärtsgang und schon geht die p-stellung...


chris-mxu500  
chris-mxu500
Beiträge: 1
Punkte: 1
Registriert am: 22.12.2012


RE: Schaltung:Parkstellung"P"laesst sich nicht einlegen.

#8 von Spirit , 05.02.2013 11:40

Scheint normal zu sein. Ich hatte das gleiche Problem. Seit ich diesen Winter Schnee geschoben habe, funktioniert es aber.
Vielleicht sind Getriebe und Kupplung einfach zu genau gearbeitet und mussten sich erst etwas einarbeiten.
Gruß Jörg


Spirit  
Spirit

Beiträge: 652
Punkte: 38
Registriert am: 02.08.2012


RE: Schaltung:Parkstellung"P"laesst sich nicht einlegen.

#9 von moppedfahrer , 05.02.2013 16:35

bei der kuh funktioniert der parkmechanismus über einen hebel der in einer zahnradnut eingreift, nur sind die sehr sehr grobverzahnt, das heisst das man ein bisschen hin und her ruckeln muss damit der hebel eingreifen kann (wird aber mit der zeit besser)
grüsse sascha


moppedfahrer  
moppedfahrer

Beiträge: 114
Punkte: 3
Registriert am: 14.01.2012


RE: Schaltung:Parkstellung"P"laesst sich nicht einlegen.

#10 von Batman , 05.02.2013 22:30

Hallo alle zusammen,
dieses Problem scheint ja nun jeder MXU 500-Fahrer zu kennen. Ich auch. Mal geht es, dann wieder nicht. Heute abend endlich habe ich die Lösung gefunden. VOR dem Abstellen des Motors versuchen, ob die Parkstellung reingeht. Wenn ja, ist gut, wenn nein, 2-3 cm vor oder zurück fahren, dann geht sie rein. Dann Motor aus.
Gruß,
Andreas


------------------------
Hinterm Horizont geht's weiter, und da fahren wir auch noch hin!


 
Batman

Beiträge: 1.953
Punkte: 1.007
Registriert am: 31.07.2011


   

Umbereifung von 24 " auf 25" - wie geht das?
ölablassschraube

Xobor Erstelle ein eigenes Forum mit Xobor
Datenschutz